<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://reality.etrend.sk/" />
<link rel="shortcut icon" href="https://reality.etrend.sk/fileadmin/template/reality/images/favicon.ico" />
<link rel="icon" href="https://reality.etrend.sk/fileadmin/template/reality/images/favicon.ico" />
<title>Rok, v ktorom zhasol outlet a kancelárie skupoval nový hráč | Komerčné nehnuteľnosti | TRENDreality.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TRENDreality.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="146523958715934" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/reality.xml" />

<meta property="og:title" content="Rok, v ktorom zhasol outlet a kancelárie skupoval nový hráč" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2016/07/13/one-fashion-outlet-voderady-13.jpg" />
<meta property="og:description" content="Na trhu komerčných nehnuteľností vládla tento rok priaznivá atmosféra"/>
<meta property="og:site_name" content="reality.etrend.sk"/>

<link rel="canonical" href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_26.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery.idledetection.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/promo-modals_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_63.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/reality.min_12.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/R-large.png">

	<script type="text/javascript">
pageLoader.setBanner('desktop', 'desktop_master');
pageLoader.setBanner('desktop', 'desktop_pilot');
pageLoader.setBanner('desktop', 'desktop_screen');
pageLoader.setBanner('desktop', 'desktop_rectangle');
pageLoader.setBanner('desktop', 'desktop_square');
pageLoader.setBanner('desktop', 'desktop_halfpage');
pageLoader.setBanner('desktop', 'desktop_bodytext');
pageLoader.setBanner('mobile', 'mobile_master');
pageLoader.setBanner('mobile', 'mobile_top');
pageLoader.setBanner('mobile', 'mobile_bottom');
pageLoader.setBanner('mobile', 'mobile_sitelement');
pageLoader.setBanner('mobile', 'mobile_bodytext');
pageLoader.setBanner('mobile', 'mobile_secondparagraph');
pageLoader.setIsResponsive(true);
</script>

<meta name="description" content="Na trhu komerčných nehnuteľností vládla tento rok priaznivá atmosféra" />

<meta name="keywords" content="Komerčné nehnuteľnosti, päť, situácia, Ekonomická, Nie, praje, dobrá, prejavilo, logistike, maloobchode, nehnuteľnostiam, sektore, komerčným, outlet, zhasol, ktorom, Rok, kancelárie, skupoval, Doba" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Komercne nehnutelnosti -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'olTrELcFAGrasGBLt0hehZcij54sPsMQO5jFKoy5LC3.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #267FBE; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TRENDREALITY.SK</li>
<li><a href="https://reality.etrend.sk/byvanie.html" title="Bývanie">Bývanie</a></li>
<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti.html" title="Komerčné nehnuteľnosti">Komerčné nehnuteľnosti</a></li>
<li><a href="https://reality.etrend.sk/realitny-biznis.html" title="Realitný biznis">Realitný biznis</a></li>
<li><a href="https://reality.etrend.sk/reality-grafy/ceny-bytov-a-domov-na-slovensku.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
<li><a href="https://reality.etrend.sk/realitne-forum.html" title="Fórum">Fórum</a></li>
<li><a href="https://www.etrend.sk/klucove-slova/4248-rande-s-realitou.html" title="Rande s realitou">Rande s realitou</a></li>
<li><a href="https://reality.inspiracie.etrend.sk" title="Inšpirácie">Inšpirácie</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">OSTATNÉ WEBY</li>
<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<!--li><a href="https://delikatesy.etrend.sk/" title="Delikatesy">Delikatesy</a></li-->
<li><a href="http://businessguide.sk/" title="BusinessGuide">BusinessGuide</a></li>
<li><a href="https://myslimekonomicky.etrend.sk/" title="Myslím Ekonomicky">Myslím ekonomicky</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory najčastejšie používaných dokumentov v daňovom konaní">Daňové vzory</a></li>
<li><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Výpis z obchodného registra online">Výpis z registra</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
<li><a href="http://sklady.etrend.sk/" title="Sklady">Sklady</a></li>
<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<!--
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://konferencie.etrend.sk/" title="TREND Konferencie"><strong>Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU<">Archív TRENDU</a></li>
</ul>
<ul>
<li><a href="https://reality.etrend.sk/o-trendreality-sk.html" title="O TRENDreality.sk"><strong>O TRENDreality</strong></a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul></div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:t18bun2ehha" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form></div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatné">Predplatné</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/trendreality" title="TRENDreality na Facebooku">TRENDreality</a>
</li>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">TREND</a>
</li>
</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li>
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
</ul></div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>

    	
		<style>
			#corner_popup { display: none; width: 300px; padding: 15px; position: fixed; left: 0; bottom: 0; z-index: 1000; background-color: #e5e5e5; box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 1); }
			#corner_popup #close { width: 25px; height: 25px; position: absolute; top: 13px; right: 13px; background-image: url('/fileadmin/template/trend/img/sprites.png'); background-position: -380px -80px; cursor: pointer; }
			#corner_popup #title { color: #ac0904; font-size: 17px; margin-bottom: 15px; }
			#corner_popup #email { width: 60%; height: 28px; padding: 0px 3%; font-size: 13px; line-height: 28px; border: 1px solid #ccc; }
			#corner_popup #submit { width: 30%; height: 30px; float: right; background-color: #ac0904; color: #fff; font-size: 15px; text-align: center; border: none; cursor: pointer; }
			#corner_popup #info { color: #000; font-size: 12px; line-height: 15px; margin-top: 10px; clear: both; }
		</style>
		<!--script type="text/javascript">
			jQuery(document).ready(function(){
				if(jQuery.browser.mobile || strpos(navigator.userAgent.toLowerCase(),'android') || strpos(navigator.userAgent.toLowerCase(),'iphone') || strpos(navigator.userAgent.toLowerCase(),'ipod') || strpos(navigator.userAgent.toLowerCase(),'ipad')){
					jQuery("#corner_popup").hide();
				}else{
					jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'getCookie',cookie:'nws'}}).success(function(data){
						if(data){
							jQuery("#corner_popup").hide();
						}else{
							jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'isLogged'}}).success(function(data){
								if(data){
									jQuery("#corner_popup").hide();
								}else{
									jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'setCookie',cookie:'nws'}}).success(function(data){});
									jQuery("#corner_popup").show();
									jQuery("#corner_popup #submit").on("click",function(){
										var email = jQuery("#corner_popup #email").val();
										if(!(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i.test(email))){
											alert("Nesprávne zadaná emailová adresa.");
										}else{
											jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'emailExists',email:email}}).success(function(data){
												if(data){
													jQuery("#corner_popup").hide();
													alert("Zadaný email je už zaregistrovaný. Prosím prihláste sa.");
													pageLoader.scrollToLogin();
													jQuery("#login_form").attr('action','/newsletter.html');
												}else{
													jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'registration',email:email}}).success(function(data){
														if(data){
															jQuery("#corner_popup").hide();
															alert("Na emailovú adresu " + email + " sme odoslali správu s potvrdzovacím odkazom.\nKliknite naň a nastavte si odber newslettra podľa svojich preferencií.");
														}
													});
												}
											});
										}
									});
									jQuery("#corner_popup #close").on("click",function(){
										jQuery("#corner_popup").hide();
									});
								}
							});
						}
					});
				}
			});
		</script-->
	
	<!--div id="corner_popup">
		<div id="close"></div>
		<div id="title">Objednajte si denný súhrn správ</div>
		<input id="email" type="text" maxlength="40" value="Zadajte email ... " onblur="if (this.value=='') this.value='Zadajte email ... ';" onfocus="if (this.value=='Zadajte email ... ') this.value='';" />
		<input id="submit" type="submit" value="Odoslať" />
		<div id="info">Vyberiete si len témy, ktoré vás zaujímajú.<br />Zasielanie newslettra kedykoľvek vypnete.</div>
	</div-->



	<script>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</script>

<div id="banners">
<div id="desktop_screen"></div>
<div id="mobile_top"></div></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://reality.etrend.sk/" title="TRENDreality.sk"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://reality.etrend.sk/byvanie.html" title="Bývanie">Bývanie</a></li>
							<li class="active"><a href="https://reality.etrend.sk/komercne-nehnutelnosti.html" title="Komerčné">Komerčné</a></li>
							<li class=""><a href="https://reality.etrend.sk/realitny-biznis.html" title="Biznis">Biznis</a></li>
							<li class=""><a href="https://reality.etrend.sk/kategorie.html" title="Kategórie">Kategórie</a></li>
							<li class=""><a href="https://reality.etrend.sk/reality-grafy/ceny-bytov-a-domov-na-slovensku.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
							<li class=""><a href="https://reality.inspiracie.etrend.sk" title="Inšpirácie">Inšpirácie</a></li>
							<li class=""><a href="https://www.etrend.sk/klucove-slova/4248-rande-s-realitou.html" title="Rande s realitou">Rande s realitou</a></li>
					</ul>
	</div>
<div class="special">

<h3><a href="https://www.etrend.sk/trend-rubrika/4596-trend-top-v-stavebnictve-a-realitach/edition-1301.html" title="Ročenka TREND TOP v stavebníctve a realitách"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/manazer-roka-40x40-v3.png" alt="TREND TOP"><strong>TREND TOP v stavebníctve a realitách</strong><br />Súvislosti nového realitného boomu a najväčšie stavebné firmy</a></h3>

<!--

<h3><a href="https://www.etrend.sk/eshop/vzory-zmluv/zmluva-o-kratkodobom-najme-bytu.html" title="Zmluva o krátkodobom nájme bytu"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/market-ico.png" alt="TRENDmarket"><strong>Dobré zmluvy:</strong> Zmluva o krátkodobom nájme<br />bytu podľa nového zákona</a></h3>
<h3><a href="https://konferencie.etrend.sk/trend_konferencie/reality-a-development-2014/uvod-reality-a-development-2014.html" title="TREND konferencia Reality a development 2014"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/RAD-2014-ikona-40x40.jpg" alt="TREND konferencia Reality a development 2014" /><strong>Reality a development 2014</strong>: Aké byty stavať a kde nájsť nájomníkov</a></h3>

-->

</div></div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c247" class="csc-default" >	<img src="/_don/collector/gif?brand=reality&system=etrend&page_type=article&data_privacy_version=1&document_id=490206&document_category[]=Komerčné nehnuteľnosti" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe><div class="article-detail" data-io-article-url="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html">	                		        					<script type="text/javascript">				window._io_config = window._io_config || {};				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];				window._io_config["0.2.0"].push({					page_url: "https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html",                    page_url_canonical: "https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html",					page_title: "Rok, v ktorom zhasol outlet a kancelárie skupoval nový hráč | Komerčné nehnuteľnosti | TRENDreality.sk",					page_type: "article",					page_language: "sk",					article_authors: ["Tomáš Vašuta"],					article_categories: ["TRENDreality.sk"],article_subcategories: ["Komerčné nehnuteľnosti"]				});			</script>						<h1 data-don="article_title">Rok, v ktorom zhasol outlet a kancelárie skupoval nový hráč</h1>		<p class="infoline">			28.12.2018, 05:01			 | <em id="14727"><a href="https://www.etrend.sk/clanky-autora/14727-tomas-vasuta.html" class="author" title="Tomáš Vašuta">Tomáš Vašuta</a></em>
			 | <a href="https://www.etrend.sk/politika-copyrightu.html" title="Politika copyrightu">&copy; 2018 News and Media Holding</a>					</p>				<p class="perex">Doba komerčným nehnuteľnostiam praje. Ekonomická situácia je dobrá, čo sa prejavilo aj v maloobchode, logistike či kancelárskom sektore. Nie všetko sa však podarilo na sto percent a niektorí nebudú na uplynulých 12 mesiacov spomínať v dobrom. TREND Reality sa pozrel na päť trendov, ktorými žili komerčné nehnuteľnosti v roku 2018. </p>				<div class="body-tool">			<div id="fly">				<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Freality.etrend.sk%2Fkomercne-nehnutelnosti%2Frok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Freality.etrend.sk%2Fkomercne-nehnutelnosti%2Frok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Freality.etrend.sk%2Fkomercne-nehnutelnosti%2Frok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freality.etrend.sk%2Fkomercne-nehnutelnosti%2Frok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>
				<div class="module tools">					<ul class="tol1">						


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
						<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>					</ul>				</div>													<div class="module tags">						<h2>Tagy</h2>						<p><a href="https://www.etrend.sk/klucove-slova/26877-komercne-nehnutelnosti.html" title="Komerčné nehnuteľnosti">Komerčné nehnuteľnosti</a></p>					</div>								 
			</div>		</div>		<div class="body-text" data-don="article_body">			<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac'},
									dataType: 'json',
									type: 'POST',
								});
							</script><h2>1. Voderady to nedali</h2>
<p class="bodytext"></p>
<p style="position:relative;"><img src="https://static.etrend.sk/uploads/tx_media/2016/07/13/article_detail_image_750_box/one-fashion-outlet-voderady-12.jpg"></p>
<div id="mobile_secondparagraph"></div><p class="img-desc">One Fashion Outlet Voderady<span class="source">Zdroj: Maňo Štrauch</span></p>
<p class="bodytext">Malo to byť centrum, ktoré bude dôstojným súperom rakúskeho Parndorfu. Už okolnosti vzniku One Fashion Outlet však boli minimálne rozpačité. Súperenie s možným konkurentom v Senci v kombinácii s krízou spôsobilo, že otvorenie výpredajového komplexu sa neustále predlžovalo a komplikovalo. </p>
<p class="bodytext">Centrum nakoniec vydržalo otvorené päť rokov. Už v lete vedenie komplexu požiadalo o vyhlásenie konkurzu. Outlet nakoniec <a href="https://reality.etrend.sk/komercne-nehnutelnosti/v-outlete-vo-voderadoch-uz-nenakupite-centrum-zatvorili.html" target="_top">nevydržal otvorený ani do konca roka</a>, keď väčšina prevádzok zatvorila svoje brány už ku koncu októbra. Čo bude s centrom ďalej, je otázne. Najreálnejším scenárom je</p>




    <!-- Zamknutý článok -->
            <!-- Zamknutý článok bez vydania -->
                    <!-- No Free, no archive article NPPL -->
            <div class="locked-article short">
                <div class="regular-paywall">
                    <h2>Dočítajte celý článok s predplatným TRENDU</h2>
                    <h4>už od <strong>94 centov</strong> / týždeň</h4>
                    <div class="locked-benefits">
                        <ul>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Plný prístup k prémiovým článkom a archívu</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Sektorové rebríčky, hospodárske výsledky firiem</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Obmedzenie reklamy na TREND.sk</li>
                        </ul>
                    </div>

                    <div class="locked-order">
                        <div class="order-button">
                            <a href="/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=article" title="Objednať predplatné"><span>Objednať predplatné</span></a>
                        </div>
                        <div class="order-login">
                            Máte už predplatné? <br/><a id="show_login_box" onclick="pageLoader.scrollToLogin();" style="cursor:pointer;" title="Prihlásenie">Prihláste sa</a>.
                        </div>
                    </div>
                </div>
                <div class="sms-paywall">
                    <h4>Odomknite článok cez SMS<br/><small>s týždenným predplatným <strong>len za 1,90 €</strong></small></h4>
                    <p class="sms-link">
                        <a href="javascript:void(0);" onclick="articleObj.smsCheckUser();">Objednať SMS predplatné</a>
                    </p>
                    <p class="sms-info">Získajte prístup za pár sekúnd cez SMS objednaním týždenného predplatného TREND Digital s automatickou obnovou.</p>
                    <p><a class="note" href="https://www.etrend.sk/vseobecne-podmienky-predplatne.html?utm_source=smsform">Viac informácií</a>.</p>
                </div>
            </div>
            
                <script type="text/javascript">
                    jQuery('p.bodytext').last().wrap('<div id="opacity-relative"></div>');
                    jQuery('p.bodytext').last().after('<div id="opacity-absolute"></div>');
                </script>
            
                        
    <div id="order-form" title="Objednať TREND Digital cez SMS" style="display: none;">                
                    <form>
                <fieldset>
                    <label for="smsUser1">Zadajte váš e-mail</label>
                    <input type="text" name="smsUser1" id="smsUser1" value="" class="text ui-widget-content ui-corner-all">
                </fieldset>
            </form>
            
            <p style="margin-top: 5px;">Tento e-mail bude slúžiť ako vaše prihlasovacie meno na TREND.sk.</p>
            <p>Ak už konto na TREND.sk máte, zadajte váš prihlasovací e-mail / prihlasovacie meno.</p>

            <form style="margin-bottom: 15px;">
                <fieldset>
                    <input type="checkbox" name="smsUser4" id="smsUser4" style="display: inline;"> Súhlasím s <a href="/podmienky-pouzivania.html" target="_blank" title="Podmienkami používania TREND.sk">podmienkami používania TREND.sk</a>
                </fieldset>
            </form>

            <p class="validateTips"></p>
                
    </div>
    
    <div id="sms-login-form" title="Prihlásenie" style="display: none;">
        <span id="loginFormInfo"></span>
        
        <p style="margin-top: 5px;">Toto konto už existuje. Prihláste sa vašimi údajmi.</p>
        
        <form>
            <fieldset>
                <label for="smsUser2">E-mail / prihlasovacie meno</label>
                <input type="text" name="smsUser2" id="smsUser2" value="" class="text ui-widget-content ui-corner-all">
                <label for="smsUser3">Heslo</label>
                <input type="password" name="smsUser3" id="smsUser3" value="" class="text ui-widget-content ui-corner-all">
            </fieldset>
        </form>
        <p style="margin-top:5px;"><a href="nedari-sa-mi-prihlasit.html" style="text-decoration: underline;" target="_blank">Nedarí sa mi prihlásiť</a></p>
        <p class="validateTips"></p>
    </div>
    
    <div id="sms-form" title="Dokončite poslaním SMS" style="display: none;">                                       
        <div id="sms-form-preloader" style="text-align: center; margin: 50px;">
            <img width="50px" src="https://www.etrend.sk/fileadmin/template/etrend/images/preloader_transparent.gif">
        </div>
        <div id="sms-form-text" style="display: none;">
            <p>Pošlite <b>SMS</b> s textom <b><span id="smsCode" /></b> na číslo <b><span id="shortNumber" /></b>.<span id="sms-form-text-mobile"> Alebo kliknite sem a odošlite predvyplnenú SMS:</span></p>
            <div id="sms-form-text-mobile-button" style="padding-bottom: 10px;">
                <div class="locked">
                    <div class="locked_right" style="margin-left: 0px;">    
                        <div class="locked_button_right" style="float: none;" onclick="articleObj.smsMobileButton();return false;">Poslať SMS</div>
                    </div>
                </div>
            </div>
            <p>Vítame vás medzi predplatiteľmi TRENDU!</p>
            <p>Týždenné predplatné TREND Digital cez SMS za úvodnú cenu 1,90 € sa obnovuje automaticky každých sedem dní. Môžete ho kedykoľvek zrušiť. Viac informácií nájdete <a style="text-decoration: underline;" href="comfortpay-platby.html" target="_blank">tu</a>.</p>
            <p class="validateTips"></p>
        </div>
    </div>    
    
                    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                articleObj.smsInit('trend-digital-tyzden-sms-predplatne');
                
                
            });
        </script>
    

<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>					</div>		<div class="clear"></div>		<div class="article-bottom">			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Freality.etrend.sk%2Fkomercne-nehnutelnosti%2Frok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Freality.etrend.sk%2Fkomercne-nehnutelnosti%2Frok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Freality.etrend.sk%2Fkomercne-nehnutelnosti%2Frok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freality.etrend.sk%2Fkomercne-nehnutelnosti%2Frok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>
			<div class="module tools">				<ul class="tol2">					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac/diskusia.html" class="comment" title="Diskusia: 0"><span>0</span></a></li>				</ul>			</div>										<p class="tags">					<strong>Tagy</strong>					<a href="https://www.etrend.sk/klucove-slova/26877-komercne-nehnutelnosti.html" title="Komerčné nehnuteľnosti">Komerčné nehnuteľnosti</a>				</p>					</div>		<div class="clear"></div>					<div class="w50 articles">				<h4>Súvisiace články</h4>																				<div class="post">							<h2>								<a href="https://reality.etrend.sk/komercne-nehnutelnosti/stare-mesto-stoplo-povolenie-na-vystavbu-mrakodrapu-eurovea-tower.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=1" title="Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower">Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower</a>								<span class="flag red" title="Článok s obmedzeným prístupom"></span>								<span class="gallery-in" title="Článok s fotogalériou"></span>															</h2>							<a href="https://reality.etrend.sk/komercne-nehnutelnosti/stare-mesto-stoplo-povolenie-na-vystavbu-mrakodrapu-eurovea-tower.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=1" class="image">								<img src="https://static.etrend.sk/uploads/tx_media/2018/12/17/article_200_133/eurovea-2-6.jpg" width="200"  height="133"  title="Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower"  alt="Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower"/>															</a>							<h3>								Dôvodom prerušenia vydania rozhodnutia sú námietky zásadného charakteru zo strany Ružinova								<a href="https://reality.etrend.sk/komercne-nehnutelnosti/stare-mesto-stoplo-povolenie-na-vystavbu-mrakodrapu-eurovea-tower/diskusia.html" class="comments" title="Diskusia: 8">8</a>							</h3>						</div>																									<h2><a href="https://www.etrend.sk/gallery/article/rodinne-striebro-pozrite-si-unikatne-letecke-zabery-slovenskych-skvostov.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=2" title="Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska">Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska</a></h2>																									<h2><a href="https://www.etrend.sk/ekonomika/projekt-stanica-nivy-napreduje-cez-sviatky-prace-ustanu.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=3" title="Projekt Stanica Nivy napreduje, cez sviatky práce ustanú">Projekt Stanica Nivy napreduje, cez sviatky práce ustanú</a></h2>																									<h2><a href="https://reality.etrend.sk/komercne-nehnutelnosti/druhu-najvyssiu-budovu-2018-stavali-vietnamci.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=4" title="Druhú najvyššiu budovu roku 2018 stavali Vietnamci">Druhú najvyššiu budovu roku 2018 stavali Vietnamci</a></h2>																									<h2><a href="https://reality.etrend.sk/komercne-nehnutelnosti/penta-predala-budovu-byvalej-centraly-ludovej-banky-na-vysokej.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=5" title="Penta predala budovu bývalej centrály Ľudovej banky na Vysokej">Penta predala budovu bývalej centrály Ľudovej banky na Vysokej</a></h2>												</div>							<div class="w50 articles last">				<h4>Top články</h4>																				<div class="post">							<h2>								<a href="https://www.etrend.sk/ekonomika/zly-cas-na-kupu-bytov-ceny-su-najvyssie-za-poslednych-10-rokov.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" title="Zlý čas na kúpu bytov. Ceny sú najvyššie za posledných 10 rokov">Zlý čas na kúpu bytov. Ceny sú najvyššie za posledných 10 rokov</a>																								<span class="video-in" title="Článok s videom"></span>							</h2>							<a href="https://www.etrend.sk/ekonomika/zly-cas-na-kupu-bytov-ceny-su-najvyssie-za-poslednych-10-rokov.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" class="image" title="Naj podľa Leška">								<img src="https://static.etrend.sk/uploads/tx_media/2018/12/21/article_200_133/Naj_podla_Leska__Tomas_Vasuta.jpg" width="200"  height="133"  title="Zlý čas na kúpu bytov. Ceny sú najvyššie za posledných 10 rokov"  alt="Zlý čas na kúpu bytov. Ceny sú najvyššie za posledných 10 rokov"/>								<em class="timeflag">Naj podľa Leška</em>							</a>							<h3>								Na realitnom trhu môžeme sledovať mnoho paradoxov. Pozrite si nový diel relácie Naj podľa Leška								<a href="https://www.etrend.sk/ekonomika/zly-cas-na-kupu-bytov-ceny-su-najvyssie-za-poslednych-10-rokov/diskusia.html" class="comments" title="Diskusia: 32">32</a>							</h3>						</div>																									<h2><a href="https://www.etrend.sk/gallery/article/rodinne-striebro-pozrite-si-unikatne-letecke-zabery-slovenskych-skvostov.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=2" title="Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska">Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska</a></h2>																									<h2><a href="https://reality.etrend.sk/komercne-nehnutelnosti/statna-nemocnica-buducnosti-dostala-od-vlady-zelenu-pozrite-sa-ako-ma-vyzerat.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=3" title="„Nemocnica budúcnosti“ dostala od vlády zelenú. Pozrite sa, ako má vyzerať">„Nemocnica budúcnosti“ dostala od vlády zelenú. Pozrite sa, ako má vyzerať</a></h2>																									<h2><a href="https://reality.etrend.sk/komercne-nehnutelnosti/hlasujte-za-najskaredsiu-novostavbu-na-slovensku-toto-su-nominacie.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=4" title="Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie">Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie</a></h2>																									<h2><a href="https://www.etrend.sk/ekonomika/najvacsi-slovensky-internat-idu-prerabat-pre-studentov-bude-menej-byvania.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=5" title="Najväčší slovenský internát idú prerábať. Pre študentov bude menej bývania">Najväčší slovenský internát idú prerábať. Pre študentov bude menej bývania</a></h2>												</div>				<div class="clear"></div>		<!-- OTHERS-566 - strossl content widget -->		<div data-spklw-widget="widget-595119e31684e" style="display:none;"></div>		<div class="banner" id="desktop_rectangle"></div>		


<div class="diskusia">
	<h2><a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac/diskusia.html" title="Diskusia (0 reakcií)">Diskusia <em>(0 reakcií)</em></a>            </h2>
		<div class="add-reaction" style="margin-top: 0px;">
					<div class="login">
				<p>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="https://www.etrend.sk/registracia.html" title="Registrácia">zaregistrujte sa</a> alebo sa <a onclick="fb_login();return false;" title="Prihlásenie cez Facebook" style="cursor:pointer;">prihláste cez Facebook</a>.</p>
				<form action="/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#post_form" method="post" enctype="multipart/form-data">
	<label>Meno:</label>
	<input type="text" name="user" value="" class="input form-object">
	<label>Heslo:</label>
	<input type="password" name="pass" value="" class="input form-object">
	<input type="hidden" name="pid" value="28" />
	<input type="hidden" name="no_cache" value="1" />
	<input type="hidden" name="logintype" value="login" />
			<input type="submit" name="submit" value="Prihlásiť" class="button button-primary" style="float:left;">
		<style>#flb iframe { width: 20px; height: 20px; }</style>
		<fb:login-button id="flb" scope="public_profile,email" size="icon" onlogin="checkLoginState();" style="float:left;margin:7px;margin-left:70px;"></fb:login-button>
		<div class="clear"></div>
</form>

			</div>
			</div>
</div>
		<div class="banner" id="mobile_bottom"></div>		<div class="clear"></div>        <div class="video-box-container">
    <a href="https://www.etrend.sk/video/video.html"><h2 class="title">VIDEO<small>.trend.sk</small></h2></a>
    <div id="playlist-cb90407781bb4a3a87224cf359520564" data-playlist="cb90407781bb4a3a87224cf359520564" data-site="etrend" data-position="promo" style="position:relative;"></div>
</div>

    <script type="text/javascript" src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
    <style>
        .video-box-container {
            border: 1px solid #e5e5e5;
            padding: 15px 10px;
            margin: 10px 0 25px 0;
        }
        .video-box-container h2.title {
            margin: 0 10px 10px 3px!important;
            font-family: 'Open Sans'!important;
            background: transparent!important;
            font-size: 18px!important;
        }
        .video-box-container a,
        .video-box-container a:link {
            display: block;
            min-height: 30px;
            position: relative;
            color: #ac0904;
        }
        .video-box-container a:hover {
            text-decoration: none;
        }
        .video-box-container a h2.title,
        .video-box-container a:link h2.title {
            text-decoration: none!important;
            margin:0!important;
            padding:3px 0 3px 3px!important;
            background: none!important;
            max-width: 100%;
        }
        .video-box-container a h2 small{
            text-transform: uppercase;
            color: #b2b2b2;
            font-size: 12px;
            font-weight: bold;
        }
        .oo-playlist-container .playlist-item {
            min-width: 230px;
            min-height:130px;
            overflow: hidden;
        }
    </style>
		<div id="sme" class="module"></div>		<div class="clear"></div>					<script type="text/javascript">				jQuery.post('/services/RealitySme.html',{action:'sme',article:490206},function(data){if(data){jQuery('#sme').html(data);}});			</script>			<script type="text/javascript">				if (jQuery('.body-tool').height() >= jQuery('.body-text').height()) {					jQuery("#trendtip").hide();				}			</script>			<script type="text/javascript">				function flow()				{					if (jQuery(".body-tool .module.tools").height() > 40 && jQuery(".body-tool").position().top < jQuery(document).scrollTop() + 20 && jQuery(".body-tool").position().top < jQuery(".article-bottom").position().top - jQuery(window).height() + 20) {						if (jQuery(document).scrollTop() < jQuery(".article-bottom").position().top - jQuery(window).height()) {							jQuery(".body-tool").css("position", "relative");							jQuery("#fly").css("position", "fixed");							jQuery("#fly").css("top", "20px");						}						else {							jQuery(".body-tool").removeAttr("style");							jQuery("#fly").css("position", "absolute");							jQuery("#fly").css("top", jQuery(".article-bottom").position().top - jQuery(window).height() + 20 + "px");						}					}					else {						jQuery(".body-tool").removeAttr("style");						jQuery("#fly").removeAttr("style");					}				}				jQuery(window).scroll(function(){flow()});				jQuery(window).resize(function(){flow()});			</script>									</div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><div id="c767" class="csc-default" ><div id="c5228" class="csc-default" ><div class="module color-box">
	<h2>Grafy a tabuľky</h2>
	<ul>
		<li><a href="/reality-grafy/ceny-bytov-a-domov-na-slovensku.html" class="prices">Ceny<em>bytov a domov</em></a></li>
		<li><a href="/reality-grafy/vyvoj-poctu-bytov.html" class="flats">Byty<em>a výstavba bytov</em></a></li>
		<li><a href="/reality-grafy/stavebna-produkcia.html" class="building">Stavebníctvo<em>a produkcia</em></a></li>
		<li><a href="/uzemny-plan-mesta-bratislava.html" class="office">Územné plány<em>krajských miest</em></a></li>
		<li><a href="/realitny-slovnik.html" class="dictionary">Slovník<em>realitných pojmov</em></a></li>
	</ul>
</div></div><div id="c1374" class="csc-default" ><div class="module" style="margin-top: 40px;">
<h2>Našli ste u nás zaujímavé články?</h2>
<p><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget TREND.sk"><strong>Pridajte </strong> si ich na svoj web pomocou spravodajského widgetu</a></p>
</div>

<!-- div class="module" style="margin-top: 40px;">
<h2>Pracovná príležitosť</h2>
<p><a href="https://www.etrend.sk/kariera-2.html" title="Redaktor/redaktorka pre nový online projekt TRENDU">Redaktor/redaktorka pre <strong>nový online projekt TRENDU</strong></a></p>
</div --></div><div id="c2420" class="csc-default" ></div><div id="c723" class="csc-default" >			<div class="module magazine">
							<a href="/trend-archiv/rok-2018/cislo-51.html"><img src="https://static.etrend.sk/uploads/tx_media/2018/12/17/edition_180_240/51-01.jpg" width="180"  height="240"  alt="TREND 51-52/2018"/></a>
				<div id="promoBoxButton" class="first" onclick="window.location='/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=box'; return false;" title="Objednať predplatné">Objednať predplatné</div>
				<ul>
					<!--li class="last"><a href="/benefity-trend.html" title="Novinka: benefity k ročnému predplatnému"><strong style="color: #ac0904;">NOVINKA</strong>: Benefit<br />pre každého</a></li-->
					<li><a id="promoBoxButtonEdition" href="/trend-archiv.html" title="Všetky vydania">Všetky vydania</a></li>
					<!--li><a href="/aplikacie.html" title="TREND do tabletu">TREND do tabletu</a></li-->
                    <li><a href="/vyuzite-predplatne-na-maximum.html" title="Digitálne služby len pre predplatiteľov">Digitálne služby len pre predplatiteľov</a></li>
                    <li><a href="/predplatne-pre-skoly.html" title="Predplatné pre školy">Predplatné pre školy</a></li>
				</ul>
					</div>
	</div></div><!--TYPO3SEARCH_end--></div>
  <div class="col3"><!--TYPO3SEARCH_begin--><div id="c2820" class="csc-default" ><div id="c220" class="csc-default" ><div class="banner" id="desktop_square"></div></div><div id="c227" class="csc-default" >

<div id="top_read" class="module top">
	<ul class="top-tabs tabs_header">
					<li class="najcitanejsie"><a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#tab=najcitanejsie">Najčítanejšie</a></li>
					<li class="tato-sekcia active" style="margin-right:0px;"><a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#tab=tato-sekcia" class="sel">Táto sekcia</a></li>
			</ul>
			<div id="najcitanejsie" class="list najcitanejsie" style="display: none;">
							<ol id="najcitanejsie-6-hod" class="najcitanejsie-6-hod" style="display: block;">
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/stare-mesto-stoplo-povolenie-na-vystavbu-mrakodrapu-eurovea-tower.html" title="Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower">Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower</a></li>
											<li><a href="https://reality.etrend.sk/byvanie/stavia-sa-rekordne-vela-bytov-nie-je-vsak-z-coho-vyberat.html" title="Stavia sa rekordne veľa bytov, nie je však z čoho vyberať">Stavia sa rekordne veľa bytov, nie je však z čoho vyberať</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" title="Rok, v ktorom zhasol outlet a kancelárie skupoval nový hráč">Rok, v ktorom zhasol outlet a kancelárie skupoval nový hráč</a></li>
											<li><a href="https://www.etrend.sk/gallery/article/rodinne-striebro-pozrite-si-unikatne-letecke-zabery-slovenskych-skvostov.html" title="Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska">Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska</a></li>
											<li><a href="https://reality.etrend.sk/byvanie/ceny-bytov-dopyt-stale-prevysuje-ponuku.html" title="Ceny bytov? Dopyt stále prevyšuje ponuku">Ceny bytov? Dopyt stále prevyšuje ponuku</a></li>
									</ol>
							<ol id="najcitanejsie-24-hod" class="najcitanejsie-24-hod" style="display: none;">
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/stare-mesto-stoplo-povolenie-na-vystavbu-mrakodrapu-eurovea-tower.html" title="Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower">Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower</a></li>
											<li><a href="https://reality.etrend.sk/byvanie/stavia-sa-rekordne-vela-bytov-nie-je-vsak-z-coho-vyberat.html" title="Stavia sa rekordne veľa bytov, nie je však z čoho vyberať">Stavia sa rekordne veľa bytov, nie je však z čoho vyberať</a></li>
											<li><a href="https://www.etrend.sk/gallery/article/rodinne-striebro-pozrite-si-unikatne-letecke-zabery-slovenskych-skvostov.html" title="Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska">Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/hlasujte-za-najskaredsiu-novostavbu-na-slovensku-toto-su-nominacie.html" title="Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie">Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/zly-cas-na-kupu-bytov-ceny-su-najvyssie-za-poslednych-10-rokov.html" title="Zlý čas na kúpu bytov. Ceny sú najvyššie za posledných 10 rokov">Zlý čas na kúpu bytov. Ceny sú najvyššie za posledných 10 rokov</a></li>
									</ol>
							<ol id="najcitanejsie-tyzden" class="najcitanejsie-tyzden" style="display: none;">
											<li><a href="https://www.etrend.sk/ekonomika/zly-cas-na-kupu-bytov-ceny-su-najvyssie-za-poslednych-10-rokov.html" title="Zlý čas na kúpu bytov. Ceny sú najvyššie za posledných 10 rokov">Zlý čas na kúpu bytov. Ceny sú najvyššie za posledných 10 rokov</a></li>
											<li><a href="https://www.etrend.sk/gallery/article/rodinne-striebro-pozrite-si-unikatne-letecke-zabery-slovenskych-skvostov.html" title="Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska">Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/statna-nemocnica-buducnosti-dostala-od-vlady-zelenu-pozrite-sa-ako-ma-vyzerat.html" title="„Nemocnica budúcnosti“ dostala od vlády zelenú. Pozrite sa, ako má vyzerať">„Nemocnica budúcnosti“ dostala od vlády zelenú. Pozrite sa, ako má vyzerať</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/hlasujte-za-najskaredsiu-novostavbu-na-slovensku-toto-su-nominacie.html" title="Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie">Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/najvacsi-slovensky-internat-idu-prerabat-pre-studentov-bude-menej-byvania.html" title="Najväčší slovenský internát idú prerábať. Pre študentov bude menej bývania">Najväčší slovenský internát idú prerábať. Pre študentov bude menej bývania</a></li>
									</ol>
						<ul class="tab_time tabs_header">
									<li class="najcitanejsie-6-hod first">
						<a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#tab=najcitanejsie-6-hod" class="sel">6 hod</a>
					</li>
									<li class="najcitanejsie-24-hod">
						<a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#tab=najcitanejsie-24-hod">24 hod</a>
					</li>
									<li class="najcitanejsie-tyzden last">
						<a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#tab=najcitanejsie-tyzden">týždeň</a>
					</li>
							</ul>
		</div>
			<div id="tato-sekcia" class="list tato-sekcia" style="display: block;">
							<ol id="tato-sekcia-6-hod" class="tato-sekcia-6-hod" style="display: block;">
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/stare-mesto-stoplo-povolenie-na-vystavbu-mrakodrapu-eurovea-tower.html" title="Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower">Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html" title="Rok, v ktorom zhasol outlet a kancelárie skupoval nový hráč">Rok, v ktorom zhasol outlet a kancelárie skupoval nový hráč</a></li>
											<li><a href="https://www.etrend.sk/gallery/article/rodinne-striebro-pozrite-si-unikatne-letecke-zabery-slovenskych-skvostov.html" title="Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska">Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/hlasujte-za-najskaredsiu-novostavbu-na-slovensku-toto-su-nominacie.html" title="Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie">Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/projekt-stanica-nivy-napreduje-cez-sviatky-prace-ustanu.html" title="Projekt Stanica Nivy napreduje, cez sviatky práce ustanú">Projekt Stanica Nivy napreduje, cez sviatky práce ustanú</a></li>
									</ol>
							<ol id="tato-sekcia-24-hod" class="tato-sekcia-24-hod" style="display: none;">
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/stare-mesto-stoplo-povolenie-na-vystavbu-mrakodrapu-eurovea-tower.html" title="Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower">Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower</a></li>
											<li><a href="https://www.etrend.sk/gallery/article/rodinne-striebro-pozrite-si-unikatne-letecke-zabery-slovenskych-skvostov.html" title="Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska">Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/hlasujte-za-najskaredsiu-novostavbu-na-slovensku-toto-su-nominacie.html" title="Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie">Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/statna-nemocnica-buducnosti-dostala-od-vlady-zelenu-pozrite-sa-ako-ma-vyzerat.html" title="„Nemocnica budúcnosti“ dostala od vlády zelenú. Pozrite sa, ako má vyzerať">„Nemocnica budúcnosti“ dostala od vlády zelenú. Pozrite sa, ako má vyzerať</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/projekt-stanica-nivy-napreduje-cez-sviatky-prace-ustanu.html" title="Projekt Stanica Nivy napreduje, cez sviatky práce ustanú">Projekt Stanica Nivy napreduje, cez sviatky práce ustanú</a></li>
									</ol>
							<ol id="tato-sekcia-tyzden" class="tato-sekcia-tyzden" style="display: none;">
											<li><a href="https://www.etrend.sk/gallery/article/rodinne-striebro-pozrite-si-unikatne-letecke-zabery-slovenskych-skvostov.html" title="Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska">Rodinné striebro: pozrite si unikátne letecké zábery skvostov Slovenska</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/statna-nemocnica-buducnosti-dostala-od-vlady-zelenu-pozrite-sa-ako-ma-vyzerat.html" title="„Nemocnica budúcnosti“ dostala od vlády zelenú. Pozrite sa, ako má vyzerať">„Nemocnica budúcnosti“ dostala od vlády zelenú. Pozrite sa, ako má vyzerať</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/hlasujte-za-najskaredsiu-novostavbu-na-slovensku-toto-su-nominacie.html" title="Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie">Hlasujte za najškaredšiu novostavbu na Slovensku. Toto sú nominácie</a></li>
											<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti/stare-mesto-stoplo-povolenie-na-vystavbu-mrakodrapu-eurovea-tower.html" title="Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower">Staré Mesto stoplo povolenie na výstavbu mrakodrapu Eurovea Tower</a></li>
											<li><a href="https://www.etrend.sk/ekonomika/projekt-stanica-nivy-napreduje-cez-sviatky-prace-ustanu.html" title="Projekt Stanica Nivy napreduje, cez sviatky práce ustanú">Projekt Stanica Nivy napreduje, cez sviatky práce ustanú</a></li>
									</ol>
						<ul class="tab_time tabs_header">
									<li class="tato-sekcia-6-hod first">
						<a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#tab=tato-sekcia-6-hod" class="sel">6 hod</a>
					</li>
									<li class="tato-sekcia-24-hod">
						<a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#tab=tato-sekcia-24-hod">24 hod</a>
					</li>
									<li class="tato-sekcia-tyzden last">
						<a href="https://reality.etrend.sk/komercne-nehnutelnosti/rok-v-ktorom-zhasol-outlet-a-kancelarie-skupoval-novy-hrac.html#tab=tato-sekcia-tyzden">týždeň</a>
					</li>
							</ul>
		</div>
	</div>
</div><div id="c223" class="csc-default" >	<div class="module reality">
		<h2>Realitná inzercia</h2>
					<a href="https://reality.etrend.sk/reality/click.html?ad_uid=1642" title="Záhorské sady - pozemky pre výnimočný život" onclick="window.open(this.href, '_blank'); return false;">				<h3>Záhorské sady - pozemky pre výnimočný život</h3>
				<p>
																		<img src="https://static.etrend.sk/uploads/tx_reality/advert_130_87/e6e604ffd687e8dd9e6dfaad34397413.png" width="130"  alt="Záhorské sady - pozemky pre výnimočný život"/>
																Realitná kancelária HERRYS exkluzívne ponúka na predaj pozemky na výstavbu rodinného domu s výmerou od 1000 m2 na úpätí Malých Karpát v Záhorskej Bystrici. 
				</p>
			</a>					<a href="https://reality.etrend.sk/reality/click.html?ad_uid=1655" title="Obchodný priestor na predaj - Nobelova" onclick="window.open(this.href, '_blank'); return false;">				<h3>Obchodný priestor na predaj - Nobelova</h3>
				<p>
																		<img src="https://static.etrend.sk/uploads/tx_reality/advert_130_87/cfa2e09ddd68f664744ad773e2724a6a.png" width="130"  alt="Obchodný priestor na predaj - Nobelova"/>
																Rozbehnite svoje podnikanie v lokalite s veľkým nákupným potenciálom. Posledný voľný obchodný priestor 146m2 za 172 500€ čaká možno práve na Vás!
				</p>
			</a>					<a href="https://reality.etrend.sk/reality/click.html?ad_uid=1660" title="Na predaj dom s krásnou záhradou v Limbachu" onclick="window.open(this.href, '_blank'); return false;">				<h3>Na predaj dom s krásnou záhradou v Limbachu</h3>
				<p>
																		<!-- IMAGE 2e7b40fe00dff813d036b3627a7de712.jpg not found -->
																Smart Brokers ponúka exkluzívne na predaj veľký 3-podlažný 6-izbový rodinný dom so saunou a krásnou záhradou. Pozrite si video alebo 3D virtuálnu prehliadku.
				</p>
			</a>					<a href="https://reality.etrend.sk/reality/click.html?ad_uid=1684" title="Nové rodinné domy na Hradskej v Bratislave" onclick="window.open(this.href, '_blank'); return false;">				<h3>Nové rodinné domy na Hradskej v Bratislave</h3>
				<p>
																		<img src="https://static.etrend.sk/uploads/tx_reality/advert_130_87/c3b0d0db9997ce0c55865a85a9ee072d.jpg" width="130"  alt="Nové rodinné domy na Hradskej v Bratislave"/>
																Pozrite si 3D virtuálne prehliadky a videá skolaudovaných rodinných domov. Nachádzajú sa v novej lokalite Hradská - Nová Vrakuňa. 
				</p>
			</a>				<a class="add" href="/realitna-ppc-inzercia.html">Pridať inzerát</a>
	</div>
</div><div id="c1365" class="csc-default" ><div id="fblikebox" class="module"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftrendreality&amp;width=300&amp;height=222&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=285119228181666" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:222px;" allowTransparency="true"></iframe></div></div><div id="c226" class="csc-default" >  <div id="about" class="module border">
<h2>O nás</h2>
<p>
<a href="https://reality.etrend.sk/o-trendreality-sk.html" title="O TREND Reality">TREND Reality</a>
| 
<a href="http://www.newsandmedia.sk/produkty/" title="Naše tituly" target="_blank">Naše tituly</a>
|  
<a href="https://www.etrend.sk/predplatne" title="Najvýhodnejšie predplatné TRENDU">Predplatné</a> 
|<br />
<a href="http://www.newsandmedia.sk/inzercia/" title="Inzercia" target="_blank">Inzercia</a>
| 
<a href="https://www.etrend.sk/konferencie.html" title="Konferencie, semináre, workshopy, regata">TREND konferencie</a>
| 
<a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex vydavateľstva TREND Holding">Etický kódex</a>
| 
<a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania">Podmienky používania</a>
| 
<a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a>
| 
<a href="http://www.iabslovakia.sk/" title="IAB Slovakia">Sme členom IAB Slovakia</a>
 | <a href="https://www.newsandmedia.sk/gdpr" title="GDPR" target="_blank" style="font-weight: bold;">GDPR</a>

<p style="margin-top: 10px;">
Servery prevádzkuje: <a href="http://www.digmia.sk/" title="Digmia" target="_blank"><img style="vertical-align: bottom; margin-left: 10px; margin-top: 0px;" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia-logo-na-biele-90x24.png"></a>
</p>

<p style="margin-top: 15px;">
Skupina News and Media Holding:<br />
<a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a> | <a href="http://www.pluska.sk/plus-7-dni/" title="Časopis Plus 7 dní" target="_blank">Plus7dní</a> | <a href="http://www.pluska.sk/emma/" title="Buď originálna, buď EMMA" target="_blank">EMMA</a> | <a href="http://www.pluska.sk/izahradkar/" title="Záhradné tipy pre skúsených a začínajúcich záhradkárov" target="_blank">Záhradkár</a> | <a href="http://www.pluska.sk/izdravie/" title="Zdravie, chudnutie, liečba chorôb a zdravá výživa" target="_blank">Zdravie</a> | <a href="http://www.pluska.sk/sarm/" title="Móda, celebrity, zdravý životný štýl a partnerské vzťahy" target="_blank">Šarm</a> | <a href="http://www.pluska.sk/dobre-jedlo/" title="Recepty na tradičné a exotické jedlá a nápoje" target="_blank">Dobré jedlo</a> | <a href="http://polovnictvo.pluska.sk/polovnictvo-rybarstvo/" title="Časopis Poľovníctvo a rybárstvo" target="_blank">Poľovníctvo</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a> | 
<a href="http://user.centrum.sk/" title="Centrum.sk email" target="_blank">Email</a> | 
<a href="http://lepsiebyvanie.centrum.sk/" title="Lepšie bývanie - pre váš krajší domov" target="_blank">Lepšie bývanie</a> | 
<a href="http://katalog.centrum.sk/" title="Centrum firiem" target="_blank">Katalóg</a>
</p>

<p style="margin-top: 5px;">
<a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a> | <a href="http://wanda.atlas.sk/" title="Ženský online magazín, s ktorým budete mať štýl" target="_blank">Wanda.sk</a> | <a href="http://zena.atlas.sk/" title="Ženský magazín pre pohodu a zdravie vás aj celej rodiny" target="_blank">Žena.sk</a> | <a href="http://automix.atlas.sk/" title="Pre milovníkov motorizmu" target="_blank">Automix.sk</a> | <a href="http://referaty.atlas.sk/" title="Všetko čo študent potrebuje" target="_blank">Referáty</a> | <a href="http://magazin.atlas.sk/" title="Chlapská stránka internetu" target="_blank">Magazín.sk</a> | <a href="https://totalmoney.sk/" title="TotalMoney" target="_blank">TotalMoney</a> | <a href="https://totalpozicky.sk/" title="TotalPôžičky" target="_blank">TotalPôžičky</a> | <a href="https://setrisova.sk/" title="ŠetriSova" target="_blank">ŠetriSova</a>
</p>
<p style="text-align: center; margin-top: 15px;"><a href="http://www.newsandmedia.sk/" title="News and Media Holding, a.s." target="_blank"><img src="https://www.etrend.sk/fileadmin/user_upload/onas/logo-nmh-155x113-transparent.png" style="width: 120px; height: 87px;"></a></p>

<p style="text-align: center;"><a href="https://www.etrend.sk/politika-copyrightu.html" tile="Politika copyrightu" target="_blank">© News and Media Holding a.s.</a></p>
</div></div><div id="c221" class="csc-default" ><div class="banner" id="desktop_halfpage"></div></div></div><!--TYPO3SEARCH_end--></div>
  <div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/financie.html">Financie</a></h2>															<h3>
							<a href="https://www.etrend.sk/financie/terminovane-vklady-porovnanie-urokov.html" title="Termínované vklady - porovnanie úrokov"><img src="https://static.etrend.sk/uploads/tx_media/2011/10/07/article_200_133/urokyvklady_photodisc.jpg" width="200"  height="133"  title="Termínované vklady - porovnanie úrokov"  alt="Termínované vklady - porovnanie úrokov"/>Termínované vklady - porovnanie úrokov</a>													</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/auto.html">Auto</a></h2>															<h3>
							<a href="https://www.etrend.sk/auto/aeromobil-napreduje-s-vyvojom-lietajuceho-auta-buduci-rok-chcu-testovat-novy-prototyp.html" title="AeroMobil napreduje s vývojom lietajúceho auta. Budúci rok chcú testovať nový prototyp"><img src="https://static.etrend.sk/uploads/tx_media/2017/04/20/article_200_133/Monaco_Flying_Car_77573-.jpg" width="200"  height="133"  title="AeroMobil napreduje s vývojom lietajúceho auta. Budúci rok chcú testovať nový prototyp"  alt="AeroMobil napreduje s vývojom lietajúceho auta. Budúci rok chcú testovať nový prototyp"/>AeroMobil napreduje s vývojom lietajúceho auta. Budúci rok chcú testovať nový prototyp</a>							<a href="https://www.etrend.sk/auto/aeromobil-napreduje-s-vyvojom-lietajuceho-auta-buduci-rok-chcu-testovat-novy-prototyp/diskusia.html" class="comments" title="Diskusia: 2">2</a>						</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h2>															<h3>
							<a href="https://www.etrend.sk/ekonomika/sef-lesov-so-slavistickou-pecatou-a-ine-prieniky-skupiny-slavia-s-sns.html" title="Šéf lesov so slavistickou pečaťou a iné „prieniky“ finančnej skupiny s SNS"><img src="https://static.etrend.sk/uploads/tx_media/2018/12/21/article_200_133/Naj_podla_Leska__Ivan_Haluza.jpg" width="200"  height="133"  title="Šéf lesov so slavistickou pečaťou a iné „prieniky“ finančnej skupiny s SNS"  alt="Šéf lesov so slavistickou pečaťou a iné „prieniky“ finančnej skupiny s SNS"/>Šéf lesov so slavistickou pečaťou a iné „prieniky“ finančnej skupiny s SNS</a>													</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://www.etrend.sk/relax.html">Relax</a></h2>															<h3>
							<a href="https://www.etrend.sk/gallery/article/tam-kde-turisti-hladaju-smrt-pozrite-si-lokality-ktore-patria-k-temnej-turistike.html" title="Tam, kde turisti fotia smrť. Pozrite si lokality, ktoré patria k temnej turistike"><img src="https://static.etrend.sk/uploads/tx_media/2018/12/19/article_200_133/vrazedne-polia-v-kambodzi.jpg" width="200"  height="133"  title="Tam, kde turisti fotia smrť. Pozrite si lokality, ktoré patria k temnej turistike"  alt="Tam, kde turisti fotia smrť. Pozrite si lokality, ktoré patria k temnej turistike"/>Tam, kde turisti fotia smrť. Pozrite si lokality, ktoré patria k temnej turistike</a>													</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/tesla-zalozila-v-cine-financnu-lizingovu-spolocnost.html" title="Tesla založila v Číne finančnú lízingovú spoločnosť"><img src="https://static.etrend.sk/uploads/tx_media/2018/10/25/article_200_133/tesla-273.jpg" width="200"  height="133"  title="Tesla založila v Číne finančnú lízingovú spoločnosť"  alt="Tesla založila v Číne finančnú lízingovú spoločnosť"/>Tesla založila v Číne finančnú lízingovú spoločnosť</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/trpite-cukrovkou-na-co-si-dat-extra-pozor-v-starostlivosti-pokozku-a-nohy-2.html" title="Trpíte cukrovkou? Na čo si dať extra pozor v starostlivosti pokožku a nohy"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1541764614-pr-drmax-01-121118.jpg" width="200"  height="133"  title="Trpíte cukrovkou? Na čo si dať extra pozor v starostlivosti pokožku a nohy"  alt="Trpíte cukrovkou? Na čo si dať extra pozor v starostlivosti pokožku a nohy"/>Trpíte cukrovkou? Na čo si dať extra pozor v starostlivosti pokožku a nohy</a>													</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var b6 = "";
var b7 = "";
var b8 = "";
var b9 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 615 p: 136
ad1 = (pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length) ? "/b1/site=trend_reality/area=nehnutelnosti/size=sticker" : "";
// banner : desktop_screen i: 616 p: 136
ad2 = (pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length) ? "/b2/site=trend_reality/area=nehnutelnosti/size=1100x200,leaderboard" : "";
// banner : desktop_rectangle i: 617 p: 136
ad3 = (pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length) ? "/b3/site=trend_reality/area=nehnutelnosti/size=wallpaper" : "";
// banner : desktop_square i: 618 p: 136
ad4 = (pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length) ? "/b4/site=trend_reality/area=nehnutelnosti/size=square,doublesquare/position=1" : "";
// banner : desktop_halfpage i: 619 p: 136
ad5 = (pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length) ? "/b5/site=trend_reality/area=nehnutelnosti/size=square,doublesquare/position=2" : "";
// banner : mobile_top i: 621 p: 136
ad6 = (pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length) ? "/b6/site=trend_mobil/area=floating/size=720x120/position=mobil" : "";
// banner : mobile_bottom i: 622 p: 136
ad7 = (pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length) ? "/b7/site=trend_mobil/area=floating/size=square/position=mobil" : "";
// banner : desktop_bodytext i: 918 p: 136
ad8 = (pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length) ? "/b8/site=trend_reality/area=nehnutelnosti/size=videoad" : "";
// banner : mobile_secondparagraph i: 961 p: 136
ad9 = (pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length) ? "/b9/site=trend_mobil/area=floating/size=square,doublesquare/position=mobil" : "";
document.write('<scr' + 'ipt src="' + adserver + allAdTags + ad1 + ad2 + ad3 + ad4 + ad5 + ad6 + ad7 + ad8 + ad9 + '?" type="text/javascript">');
document.write('</scr' + 'ipt>');
</script>
<div id="desktop_pilot-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>
<div id="mobile_top-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){document.writeln(b6)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_top") && jQuery('#mobile_top')[0] && !jQuery('#mobile_top').html().length){jQuery('#mobile_top').append(jQuery('#mobile_top-placeholder'));if(!strpos(jQuery('#mobile_top').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_top-placeholder').show()}else{jQuery('#mobile_top-placeholder').remove()}</script>
<div id="mobile_bottom-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){document.writeln(b7)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_bottom") && jQuery('#mobile_bottom')[0] && !jQuery('#mobile_bottom').html().length){jQuery('#mobile_bottom').append(jQuery('#mobile_bottom-placeholder'));if(!strpos(jQuery('#mobile_bottom').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_bottom-placeholder').show()}else{jQuery('#mobile_bottom-placeholder').remove()}</script>
<div id="desktop_bodytext-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){document.writeln(b8)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_bodytext") && jQuery('#desktop_bodytext')[0] && !jQuery('#desktop_bodytext').html().length){jQuery('#desktop_bodytext').append(jQuery('#desktop_bodytext-placeholder'));if(!strpos(jQuery('#desktop_bodytext').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_bodytext-placeholder').show()}else{jQuery('#desktop_bodytext-placeholder').remove()}</script>
<div id="mobile_secondparagraph-placeholder" style="display:none"><script type="text/javascript">if(pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length){document.writeln(b9)}</script></div>
<script type="text/javascript">if(pageLoader.loadBanner("mobile_secondparagraph") && jQuery('#mobile_secondparagraph')[0] && !jQuery('#mobile_secondparagraph').html().length){jQuery('#mobile_secondparagraph').append(jQuery('#mobile_secondparagraph-placeholder'));if(!strpos(jQuery('#mobile_secondparagraph').html(),'http://content.aimatch.com/default.gif'))jQuery('#mobile_secondparagraph-placeholder').show()}else{jQuery('#mobile_secondparagraph-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'reality, Komerčné nehnuteľnosti'; //CHANGE THIS
_sf_async_config.authors = 'Tomáš Vašuta'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 28.12.2018 07:35:13, created: 28.12.2018 07:32:16, liveTime: -15 minutes] --><!-- ZCHECK OK 26ms 172.24.10.33 /  -->