<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://reality.etrend.sk/" />
<link rel="shortcut icon" href="https://reality.etrend.sk/fileadmin/template/reality/images/favicon.ico" />
<link rel="icon" href="https://reality.etrend.sk/fileadmin/template/reality/images/favicon.ico" />
<title>Finančníci si splnili alpský sen. Biznis sa môže začať | Realitný biznis | TRENDreality.sk</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TRENDreality.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="146523958715934" /><meta property="fb:app_id" content="1408300199458666" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/reality.xml" />

<meta property="og:title" content="Finančníci si splnili alpský sen. Biznis sa môže začať" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2019/06/19/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.jpg" />
<meta property="og:description" content="Spoločnosť Tatry mountain resorts po rokoch rokovaní a hľadaní vstupuje na rakúsky lyžiarsky trh"/>
<meta property="og:site_name" content="reality.etrend.sk"/>

<link rel="canonical" href="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/trend_27.5.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/article.min_22.6.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_2.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/trend.min_22.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/eos.min_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery.idledetection.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/promo-modals_3.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_63.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/reality.min_12.css" />
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/redesign.min_9.2.css" />
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.0, user-scalable=yes">
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon-precomposed" href="https://www.etrend.sk/fileadmin/template/trend/images/R-large.png">

	<style>pre{color:#848484;font-family:Georgia,"Times New Roman",Times,serif;font-size:20px;line-height:28px;font-style:italic;padding-left:15px;border-left:2px solid #a4a4a4;white-space:inherit;margin:20px 0px;}</style>
	
<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/longform_4.css" />
	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Spoločnosť Tatry mountain resorts po rokoch rokovaní a hľadaní vstupuje na rakúsky lyžiarsky trh" />

<meta name="keywords" content="akvizícia, TMR, môže, začať, Občas, sen, alpský, Finančníci, splnili, pripomínalo, Biznis, vypúšťanie, balónikov, veľkohubé, teatrálne, médií, občas, vyhlásenia, Rattaj, akcionár" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Realitny biznis -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'olVLcLcFEKLaUKCTN0QWAuWjzSYpddt4lrVDo326fxP.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->




<div class="menu-line"><div class="wrap">
	<ul class="main">
					<li class="trend"><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
					<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
					<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
				<li><span>Vzdelávanie</span><div class="submenu"><ul class="color">
<li><a href="https://www.trendkonferencie.sk" title="TREND Konferencie">TREND Konferencie</a></li>
<li><a href="http://www.trendacademy.sk" title="TREND Academy">TREND Academy</a></li>
</ul></div></li>        <li class="sections"><span>Sekcie</span><div class="submenu"><ul class="color">
<li style="color: #267FBE; font-size: 12px; margin-bottom: 5px; font-weight: 800;">TRENDREALITY.SK</li>
<li><a href="https://reality.etrend.sk/byvanie.html" title="Bývanie">Bývanie</a></li>
<li><a href="https://reality.etrend.sk/komercne-nehnutelnosti.html" title="Komerčné nehnuteľnosti">Komerčné nehnuteľnosti</a></li>
<li><a href="https://reality.etrend.sk/realitny-biznis.html" title="Realitný biznis">Realitný biznis</a></li>
<li><a href="https://reality.etrend.sk/reality-grafy/ceny-bytov-a-domov-na-slovensku.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
<li><a href="https://reality.etrend.sk/realitne-forum.html" title="Fórum">Fórum</a></li>
<li><a href="https://www.etrend.sk/klucove-slova/4248-rande-s-realitou.html" title="Rande s realitou">Rande s realitou</a></li>
<li><a href="https://reality.inspiracie.etrend.sk" title="Inšpirácie">Inšpirácie</a></li>
</ul>
<ul class="black">
<li style="color: #000000; font-size: 12px; margin-bottom: 5px; font-weight: 800;">OSTATNÉ WEBY</li>
<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
<li><a href="https://restauracie.etrend.sk/" title="Reštaurácie">Reštaurácie</a></li>
<!--li><a href="https://delikatesy.etrend.sk/" title="Delikatesy">Delikatesy</a></li-->
<li><a href="http://businessguide.sk/" title="BusinessGuide">BusinessGuide</a></li>
<li><a href="https://myslimekonomicky.etrend.sk/" title="Myslím Ekonomicky">Myslím ekonomicky</a></li>
</ul>
<ul>
<li style="color: #999999; font-size: 12px; margin-bottom: 5px; font-weight: 800;">PONUKY</li>
<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="Dobré zmluvy">Dobré zmluvy</a></li>
<li><a href="https://www.etrend.sk/eshop/danove-vzory.html" title="Vzory najčastejšie používaných dokumentov v daňovom konaní">Daňové vzory</a></li>
<li><a href="https://www.etrend.sk/vypis-z-obchodneho-registra.html" title="Výpis z obchodného registra online">Výpis z registra</a></li>
<li><a href="https://www.etrend.sk/eshop/knihy.html" title="Knihy">Knihy</a></li>
<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
<li><a href="http://sklady.etrend.sk/" title="Sklady">Sklady</a></li>
<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="PZP online">PZP online</a></li>
<!--
<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
-->
</ul>
<span class="clear"></span>
<ul>
<li><a href="https://konferencie.etrend.sk/" title="TREND Konferencie"><strong>Konferencie</strong></a></li>
<li><a href="https://www.etrend.sk/trend-archiv.html" title="Archív TRENDU<">Archív TRENDU</a></li>
</ul>
<ul>
<li><a href="https://reality.etrend.sk/o-trendreality-sk.html" title="O TRENDreality.sk"><strong>O TRENDreality</strong></a></li>
<li><a href="https://www.etrend.sk/inzercia-etrend.html" title="Inzercia">Inzercia</a></li>
</ul>
<ul>
<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre tablet a mobil"><strong>Aplikácie</strong></a></li>
<li><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget">Správy - widget</a></li>
</ul></div></li>		<li class="search"><span>Hľadať</span><div class="submenu"><form name="cse-search-box" action="https://www.etrend.sk/vyhladavanie.html" method="get">
	<input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="cof" value="FORID:10" />
	<input type="hidden" name="cx" value="002981843484521457025:t18bun2ehha" />
	<input type="text" name="q" value="Zadajte hľadaný výraz ... " onblur="if (this.value=='') this.value='Zadajte hľadaný výraz ... ';" onfocus="if (this.value=='Zadajte hľadaný výraz ... ') this.value='';" class="input" />
	<input type="submit" name="sa" value="Hľadať" class="button">
</form></div></li>	</ul>
	<ul class="user">
		<li class="predplatne"><a href="https://www.etrend.sk/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=menu" title="Predplatiť TREND">Predplatiť</a></li>		<li class="join"><span>Pridajte sa</span><div class="submenu"><ul>
<li class="fb">
<a href="https://www.facebook.com/trendreality" title="TRENDreality na Facebooku">TRENDreality</a>
</li>
<li class="fb">
<a href="https://www.facebook.com/tyzdennik.trend" title="TREND na Facebooku">TREND</a>
</li>
</ul>
<ul>
<li class="">
<a href="https://www.etrend.sk/newsletter.html" title="Správy emailom">Správy emailom</a>
</li>
<li>
<a href="https://www.etrend.sk/rss.html" title="Správy cez RSS">Správy cez RSS</a>
</li>
<li class="">
<a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget pre váš web">Widget na web</a>
</li>
</ul></div></li>		<li class="login"><span>Prihlásiť</span><div class="submenu">
	<script type="text/javascript">
		function statusChangeCallback(param,call){
			if (param.status==='connected')
				FB.api('/me?fields=id,name,email',function(param){
					jQuery.post('/services/FacebookLogin.service',{param:param,call:call},function(data){
						if(data['alt'])
							alert(data['alt']);
						if(data['log'] && data['pas']) {
							jQuery('#login_form input[name=user]').val(data['log']);
							jQuery('#login_form input[name=pass]').val(data['pas']);
							jQuery("#login_form input[name=submit]").click();
						}
						if(data['red'])
							window.location=jQuery(location).attr('href');
					});
				});
		}
		function checkLoginState(){FB.getLoginStatus(function(param){statusChangeCallback(param,'click');});}
		window.fbAsyncInit=function(){FB.init({appId:'1408300199458666',cookie:true,xfbml:true,version:'v2.2'});FB.getLoginStatus(function(param){statusChangeCallback(param,'auto');});};
		(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/sk_SK/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
		function fb_login(){FB.login(function(param){checkLoginState();},{scope:'public_profile,email'});}
	</script>

	<form id="login_form" action="/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" method="post" enctype="multipart/form-data">
		<input class="input" type="text" name="user" value="Prihlasovacie meno" onblur="if (this.value=='') this.value='Prihlasovacie meno';" onfocus="if (this.value=='Prihlasovacie meno') this.value='';">
		<input class="input" type="password" name="pass" value="Heslo" onblur="if (this.value=='') this.value='Heslo';" onfocus="if (this.value=='Heslo') this.value='';">
		<input type="hidden" name="pid" value="28" />
		<input type="hidden" name="no_cache" value="1" />
		<input type="hidden" name="logintype" value="login" />
		<input type="hidden" name="remember_me" value="1" />
		<input type="submit" name="submit" value="Prihlásiť" class="button login" title="Prihlásiť" /> 
				<ul>
			<li><a href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html" title="Nedarí sa mi prihlásiť"><strong>Nedarí sa mi prihlásiť</strong></a></li>
			<li><a href="https://www.etrend.sk/registracia.html" title="Nová registrácia">Nová registrácia</a></li>
			<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>			<li><a onclick="fb_login();return false;"><img src="https://www.etrend.sk/fileadmin/template/trend/images/social_f.png" width="12" height="12" style="margin:0 4px -2px 0;">Prihlásiť sa cez Facebook</a></li>
		</ul>
	</form>
</div></li>	</ul>
</div>

</div>


	<div id="brandcom_popup">
		Články označené ako BrandCom sú pripravené a publikované v spolupráci s komerčnými partnermi. Hoci redakcia TRENDU nie je ich autorom, ich obsah považuje za prínosný pre čitateľa a preto umožnila ich publikovanie. <a href="https://www.etrend.sk/brandcom.html">Viac o BrandCom</a>
	</div>

    	
		<style>
			#corner_popup { display: none; width: 300px; padding: 15px; position: fixed; left: 0; bottom: 0; z-index: 1000; background-color: #e5e5e5; box-shadow: 0px 0px 10px 0px rgba(0, 0, 0, 1); }
			#corner_popup #close { width: 25px; height: 25px; position: absolute; top: 13px; right: 13px; background-image: url('/fileadmin/template/trend/img/sprites.png'); background-position: -380px -80px; cursor: pointer; }
			#corner_popup #title { color: #ac0904; font-size: 17px; margin-bottom: 15px; }
			#corner_popup #email { width: 60%; height: 28px; padding: 0px 3%; font-size: 13px; line-height: 28px; border: 1px solid #ccc; }
			#corner_popup #submit { width: 30%; height: 30px; float: right; background-color: #ac0904; color: #fff; font-size: 15px; text-align: center; border: none; cursor: pointer; }
			#corner_popup #info { color: #000; font-size: 12px; line-height: 15px; margin-top: 10px; clear: both; }
		</style>
		<!--script type="text/javascript">
			jQuery(document).ready(function(){
				if(jQuery.browser.mobile || strpos(navigator.userAgent.toLowerCase(),'android') || strpos(navigator.userAgent.toLowerCase(),'iphone') || strpos(navigator.userAgent.toLowerCase(),'ipod') || strpos(navigator.userAgent.toLowerCase(),'ipad')){
					jQuery("#corner_popup").hide();
				}else{
					jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'getCookie',cookie:'nws'}}).success(function(data){
						if(data){
							jQuery("#corner_popup").hide();
						}else{
							jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'isLogged'}}).success(function(data){
								if(data){
									jQuery("#corner_popup").hide();
								}else{
									jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'setCookie',cookie:'nws'}}).success(function(data){});
									jQuery("#corner_popup").show();
									jQuery("#corner_popup #submit").on("click",function(){
										var email = jQuery("#corner_popup #email").val();
										if(!(/^((([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+(\.([a-z]|\d|[!#\$%&'\*\+\-\/=\?\^_`{\|}~]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])+)*)|((\x22)((((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(([\x01-\x08\x0b\x0c\x0e-\x1f\x7f]|\x21|[\x23-\x5b]|[\x5d-\x7e]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(\\([\x01-\x09\x0b\x0c\x0d-\x7f]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))))*(((\x20|\x09)*(\x0d\x0a))?(\x20|\x09)+)?(\x22)))@((([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|\d|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.)+(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])|(([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])([a-z]|\d|-|\.|_|~|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])*([a-z]|[\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])))\.?$/i.test(email))){
											alert("Nesprávne zadaná emailová adresa.");
										}else{
											jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'emailExists',email:email}}).success(function(data){
												if(data){
													jQuery("#corner_popup").hide();
													alert("Zadaný email je už zaregistrovaný. Prosím prihláste sa.");
													pageLoader.scrollToLogin();
													jQuery("#login_form").attr('action','/newsletter.html');
												}else{
													jQuery.ajax({url:'/services/CornerPopup.html',dataType:'json',type:'post',data:{method:'registration',email:email}}).success(function(data){
														if(data){
															jQuery("#corner_popup").hide();
															alert("Na emailovú adresu " + email + " sme odoslali správu s potvrdzovacím odkazom.\nKliknite naň a nastavte si odber newslettra podľa svojich preferencií.");
														}
													});
												}
											});
										}
									});
									jQuery("#corner_popup #close").on("click",function(){
										jQuery("#corner_popup").hide();
									});
								}
							});
						}
					});
				}
			});
		</script-->
	
	<!--div id="corner_popup">
		<div id="close"></div>
		<div id="title">Objednajte si denný súhrn správ</div>
		<input id="email" type="text" maxlength="40" value="Zadajte email ... " onblur="if (this.value=='') this.value='Zadajte email ... ';" onfocus="if (this.value=='Zadajte email ... ') this.value='';" />
		<input id="submit" type="submit" value="Odoslať" />
		<div id="info">Vyberiete si len témy, ktoré vás zaujímajú.<br />Zasielanie newslettra kedykoľvek vypnete.</div>
	</div-->



	<script>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</script>

<div id="banners">
<div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<!-- jozko alebo nieco --></div>
<!-- .menu-line -->
<div class="wrap content">
  <div class="top"><div class="logo"><a href="https://reality.etrend.sk/" title="TRENDreality.sk"></a></div>
	<div id="mainmenu">
		<ul class="mainmenu">
							<li class=""><a href="https://reality.etrend.sk/byvanie.html" title="Bývanie">Bývanie</a></li>
							<li class=""><a href="https://reality.etrend.sk/komercne-nehnutelnosti.html" title="Komerčné">Komerčné</a></li>
							<li class="active"><a href="https://reality.etrend.sk/realitny-biznis.html" title="Biznis">Biznis</a></li>
							<li class=""><a href="https://reality.etrend.sk/kategorie.html" title="Kategórie">Kategórie</a></li>
							<li class=""><a href="https://reality.etrend.sk/reality-grafy/ceny-bytov-a-domov-na-slovensku.html" title="Grafy a tabuľky">Grafy a tabuľky</a></li>
							<li class=""><a href="https://reality.inspiracie.etrend.sk" title="Inšpirácie">Inšpirácie</a></li>
							<li class=""><a href="https://www.etrend.sk/klucove-slova/4248-rande-s-realitou.html" title="Rande s realitou">Rande s realitou</a></li>
					</ul>
	</div>
<div class="special">

<h3><a href="https://www.etrend.sk/trend-rubrika/4596-trend-top-v-stavebnictve-a-realitach/edition-1350.html" title="Ročenka TREND TOP v stavebníctve a realitách"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/manazer-roka-40x40-v3.png" alt="TREND TOP"><strong>TREND TOP v stavebníctve a realitách</strong><br />Súvislosti nového realitného boomu a najväčšie stavebné firmy</a></h3>

<!--

<h3><a href="https://www.etrend.sk/eshop/vzory-zmluv/zmluva-o-kratkodobom-najme-bytu.html" title="Zmluva o krátkodobom nájme bytu"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/market-ico.png" alt="TRENDmarket"><strong>Dobré zmluvy:</strong> Zmluva o krátkodobom nájme<br />bytu podľa nového zákona</a></h3>
<h3><a href="https://konferencie.etrend.sk/trend_konferencie/reality-a-development-2014/uvod-reality-a-development-2014.html" title="TREND konferencia Reality a development 2014"><img src="https://www.etrend.sk/fileadmin/user_upload/jm/RAD-2014-ikona-40x40.jpg" alt="TREND konferencia Reality a development 2014" /><strong>Reality a development 2014</strong>: Aké byty stavať a kde nájsť nájomníkov</a></h3>

-->

</div></div>
  <div class="col1">
    <div class="inner-block"><!--TYPO3SEARCH_begin--><div id="c248" class="csc-default" > 


	<img src="/_don/collector/gif?brand=etrend&system=etrend&page_type=article&data_privacy_version=1&document_id=495921&document_category[]=Realitný biznis&document_category[]=Podnikanie" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;" />
	<iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" width="0" height="0" style="position:fixed; top:-10px;"></iframe>
<div class="article-detail" data-io-article-url="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html">
	        
        
		

        		
			<script type="text/javascript">
				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
					page_url: "https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html",
                    page_url_canonical: "https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html",
					page_title: "Finančníci si splnili alpský sen. Biznis sa môže začať | Realitný biznis | TRENDreality.sk",
					page_type: "article",
					page_language: "sk",
					article_authors: ["Tomáš Vašuta"],
					article_categories: ["TRENDreality.sk"],article_subcategories: ["Realitný biznis","Podnikanie"]
				});
			</script>
		

					<div class="gallery">
									                        <a href="https://www.etrend.sk/gallery/article/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html?photo=1" title="Zdroj: TMR">							<img src="https://static.etrend.sk//uploads/tx_media/2019/06/19/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.jpg"  data-don-image-id="2019/06/19/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.jpg" data-don-image-provider="static.etrend" data-don="article_image" />
							<span class="source">Zdroj: TMR</span>						</a>												</div>
				<h1 data-don="article_title">Finančníci si splnili alpský sen. Biznis sa môže začať</h1>
				<p class="perex" data-don="article_perex">Občas to pripomínalo veľkohubé vyhlásenia, občas teatrálne vypúšťanie balónikov do médií. </p>		<p class="infoline">
			21.06.2019, 05:01
			 | <em id="14727"><a href="https://www.etrend.sk/clanky-autora/14727-tomas-vasuta.html" class="author" title="Tomáš Vašuta">Tomáš Vašuta</a></em>
			 | <a href="https://www.etrend.sk/politika-copyrightu.html" title="Politika copyrightu">&copy; 2019 News and Media Holding</a>					</p>
		<div class="clear"></div>

		<div class="article-bottom" id="article-top">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Freality.etrend.sk%2Frealitny-biznis%2Ffinancnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Freality.etrend.sk%2Frealitny-biznis%2Ffinancnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Freality.etrend.sk%2Frealitny-biznis%2Ffinancnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freality.etrend.sk%2Frealitny-biznis%2Ffinancnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol1">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat/diskusia.html" class="comment" title="Diskusia: 2"><span>2</span></a></li>				</ul>
			</div>
					</div>
		<div class="clear"></div>
		<div class="body-text" data-don="article_body">
			<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat'},
									dataType: 'json',
									type: 'POST',
								});
							</script><p class="bodytext">Proklamované nákupy turistického holdingu Tatry mountain resorts (TMR) v Rakúsku neraz vzbudzovali pochybnosti. Najmä keď najväčší akcionár pravidelne opakoval, že skupina chce kúpiť lyžiarske stredisko v Alpách. A žiaden obchod neprichádzal. Finančníkom to nakoniec vyšlo až pred tohtoročným letom.</p>
<h2>Bez logiky</h2>
<div id="mobile_secondparagraph"><!-- REMAP OTHER: mobile_secondparagraph -> gpt-square_doublesquare_m_1 --><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_m_1'); });</script></div></div><p class="bodytext">Ale vráťme sa o pár rokov dozadu. Ohlasovanie nákupov je v biznise kontraproduktívne a neraz môže ohroziť rokovania i úspešnosť celého obchodu. Igor Rattaj ako najväčší akcionár TMR sa v tomto smere správal ako neriadená strela. „Áno, Kitzbühel je v hre, ale pozeráme sa aj na ďalšie strediská. Nie je to ľahké, v Rakúsku všetky areály vlastnia kraje, musíte sa dohovoriť s radom ľudí a inštitúcií, mestami, bankami. Treba urobiť politicko-ekonomický predvoj,“ povedal napríklad v máji 2015 pre MF Dnes.</p>
<p class="bodytext"></p>
<div class="rltd">
<h2>Neprehliadnite</h2>
<ul>
<li>
<a href="https://www.etrend.sk/firmy/ako-rakusania-nevedia-robit-biznis-v-alpach-miliardove-trzby-tisicky-miest.html" alt="Ako Rakúšania „nevedia“ robiť biznis v Alpách: Miliardové tržby, tisícky miest" title="Ako Rakúšania „nevedia“ robiť biznis v Alpách: Miliardové tržby, tisícky miest"><img src="https://static.etrend.sk/uploads/tx_media/2015/05/27/profit_100_67/lanovka.jpg" width="100" height="67">Ako Rakúšania „nevedia“ robiť biznis v Alpách: Miliardové tržby, tisícky miest</a><br><span>Aký je naozaj zimný turistický priemysel v Rakúsku, ktorý Igor Rattaj zhodil</span>
</li>
<li>
<a href="https://www.etrend.sk/relax/ako-slovaci-z-tmr-naucia-robit-biznis-nudnych-rakusanov.html" alt="Ako Slováci z TMR naučia robiť biznis „nudných“ Rakúšanov" title="Ako Slováci z TMR naučia robiť biznis „nudných“ Rakúšanov"><img src="https://static.etrend.sk/uploads/tx_media/2018/01/03/profit_100_67/TREND_rozhovor_01_1400x650.jpg" width="100" height="67">Ako Slováci z TMR naučia robiť biznis „nudných“ Rakúšanov</a><br><span>Slovenský holding môže uplatniť u susedov domáci model </span>
</li>
<li>
<a href="https://www.etrend.sk/trend-archiv/rok-2018/cislo-1/v-tatrach-sme-nieco-vybudovali-ale-zastali-sme.html" alt="Igor Rattaj: Pokladnice by zo svahov mali zmiznúť" title="Igor Rattaj: Pokladnice by zo svahov mali zmiznúť"><img src="https://static.etrend.sk/uploads/tx_media/2018/01/03/profit_100_67/TREND_rozhovor_01_1400x650.jpg" width="100" height="67">Igor Rattaj: Pokladnice by zo svahov mali zmiznúť</a><br><span>Väčšinový akcionár holdingu Tatry mountain resorts tvrdí, že rakúsky podnikateľ...</span>
</li>
</ul>
</div>
<p class="bodytext">Vo februári 2017 na sociálnej sieti zverejnil svoju fotku, na ktorej pózoval v čapici s logom TMR a menom strediska Nassfeld. „Sme jedným z viacerých záujemcov. S partnermi hovoríme o možnosti rozvoja strediska Nassfeld z talianskej strany, kde treba vybudovať chýbajúcu lyžiarsku infraštruktúru. Oni hľadajú investora, my sme pripravení vstúpiť do projektu,“ vyhlásil v máji 2017 pre HN televíziu.</p>
<pre>Hoci ide o alpské strediská, určite sa nezaraďujú medzi veľké </pre>
<p class="bodytext">Zdanlivo nelogické výstupy sa dali dešifrovať hocijako. Buď boli</p>




    <!-- Zamknutý článok -->
            <!-- Zamknutý článok s vydaním (archív) -->
                    <!-- Zamknutý článok s vydaním (archív) NPPL -->
            <div class="locked-article long">
                <div class="regular-paywall">
                    <h2>Dočítajte celý článok s predplatným TRENDU</h2>
                    <h4>už od <strong>94 centov</strong> / týždeň</h4>
                    <div class="locked-benefits">
                        <ul>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Plný prístup k prémiovým článkom a archívu</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Sektorové rebríčky, hospodárske výsledky firiem</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Obmedzenie reklamy na TREND.sk</li>
                        </ul>
                    </div>

                    <div class="locked-order">
                        <div class="order-button">
                            <a href="/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=article" title="Objednať predplatné"><span>Objednať predplatné</span></a>
                        </div>
                        <div class="order-login">
                            Máte už predplatné? <a id="show_login_box" onclick="pageLoader.scrollToLogin();" style="cursor:pointer;" title="Prihlásenie">Prihláste sa</a>.
                        </div>
                    </div>
                </div>
                <div class="sms-paywall">
                    <h4>Odomknite článok cez SMS s týždenným predplatným <strong>len za 1,90 €</strong></h4>
                    <p class="sms-link">
                        <a href="javascript:void(0);" onclick="articleObj.smsCheckUser();">Objednať SMS predplatné</a>
                    </p>
                    <p class="sms-info">Získajte prístup za pár sekúnd cez SMS objednaním týždenného predplatného TREND Digital s automatickou obnovou.</p>
                    <p><a class="note" href="https://www.etrend.sk/vseobecne-podmienky-predplatne.html?utm_source=smsform">Viac informácií</a>.</p>
                </div>
            </div>
            
                            
                <script type="text/javascript">
                    jQuery('p.bodytext').last().wrap('<div id="opacity-relative"></div>');
                    jQuery('p.bodytext').last().after('<div id="opacity-absolute"></div>');
                </script>
            
                        
    <div id="order-form" title="Objednať TREND Digital cez SMS" style="display: none;">                
                    <form>
                <fieldset>
                    <label for="smsUser1">Zadajte váš e-mail</label>
                    <input type="text" name="smsUser1" id="smsUser1" value="" class="text ui-widget-content ui-corner-all">
                </fieldset>
            </form>
            
            <p style="margin-top: 5px;">Tento e-mail bude slúžiť ako vaše prihlasovacie meno na TREND.sk.</p>
            <p>Ak už konto na TREND.sk máte, zadajte váš prihlasovací e-mail / prihlasovacie meno.</p>

            <form style="margin-bottom: 15px;">
                <fieldset>
                    <input type="checkbox" name="smsUser4" id="smsUser4" style="display: inline;"> Súhlasím s <a href="/podmienky-pouzivania.html" target="_blank" title="Podmienkami používania TREND.sk">podmienkami používania TREND.sk</a>
                </fieldset>
            </form>

            <p class="validateTips"></p>
                
    </div>
    
    <div id="sms-login-form" title="Prihlásenie" style="display: none;">
        <span id="loginFormInfo"></span>
        
        <p style="margin-top: 5px;">Toto konto už existuje. Prihláste sa vašimi údajmi.</p>
        
        <form>
            <fieldset>
                <label for="smsUser2">E-mail / prihlasovacie meno</label>
                <input type="text" name="smsUser2" id="smsUser2" value="" class="text ui-widget-content ui-corner-all">
                <label for="smsUser3">Heslo</label>
                <input type="password" name="smsUser3" id="smsUser3" value="" class="text ui-widget-content ui-corner-all">
            </fieldset>
        </form>
        <p style="margin-top:5px;"><a href="nedari-sa-mi-prihlasit.html" style="text-decoration: underline;" target="_blank">Nedarí sa mi prihlásiť</a></p>
        <p class="validateTips"></p>
    </div>
    
    <div id="sms-form" title="Dokončite poslaním SMS" style="display: none;">                                       
        <div id="sms-form-preloader" style="text-align: center; margin: 50px;">
            <img width="50px" src="https://www.etrend.sk/fileadmin/template/etrend/images/preloader_transparent.gif">
        </div>
        <div id="sms-form-text" style="display: none;">
            <p>Pošlite <b>SMS</b> s textom <b><span id="smsCode" /></b> na číslo <b><span id="shortNumber" /></b>.<span id="sms-form-text-mobile"> Alebo kliknite sem a odošlite predvyplnenú SMS:</span></p>
            <div id="sms-form-text-mobile-button" style="padding-bottom: 10px;">
                <div class="locked">
                    <div class="locked_right" style="margin-left: 0px;">    
                        <div class="locked_button_right" style="float: none;" onclick="articleObj.smsMobileButton();return false;">Poslať SMS</div>
                    </div>
                </div>
            </div>
            <p>Vítame vás medzi predplatiteľmi TRENDU!</p>
            <p>Týždenné predplatné TREND Digital cez SMS za úvodnú cenu 1,90 € sa obnovuje automaticky každých sedem dní. Môžete ho kedykoľvek zrušiť. Viac informácií nájdete <a style="text-decoration: underline;" href="comfortpay-platby.html" target="_blank">tu</a>.</p>
            <p class="validateTips"></p>
        </div>
    </div>    
    
                    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                articleObj.smsInit('trend-digital-tyzden-sms-predplatne');
                
                
            });
        </script>
    

<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>
					</div>
		<div class="clear"></div>
		<div class="article-bottom">
			<div class="module social">
	<a class="facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Freality.etrend.sk%2Frealitny-biznis%2Ffinancnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;" style="text-decoration:none;">Zdieľať</a>
	<div onclick="wrapped(this);return false;" class="open"></div>
		<div class="social">
			<a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Freality.etrend.sk%2Frealitny-biznis%2Ffinancnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Google+</a>
			<a class="twitter" href="https://twitter.com/intent/tweet?status=https%3A%2F%2Freality.etrend.sk%2Frealitny-biznis%2Ffinancnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">Twitter</a>
			<a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Freality.etrend.sk%2Frealitny-biznis%2Ffinancnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat.html" onclick="window.open(this.href,'share','top='+(screen.height/5)+',left='+(screen.width/3)+',width=500,height=300');return false;">LinkedIn</a>
		<div class="clear"></div>
	</div>
</div>

	<script type="text/javascript">
		function wrapped(wrapped){
			if (jQuery(wrapped).next(".social").css("display") == "none")
				jQuery(wrapped).next(".social").show();
			else
				jQuery(wrapped).next(".social").hide();
		}
	</script>

			<div class="module tools">
				<ul class="tol2">
					


	<script type="text/javascript">
		var link_mail = new FriendMail();
		var correction_mail = new SendCorrectionMail();
	</script>

<li><a onclick="articleObj.print(); return false;" class="print" title="Tlačiť">Tlačiť</a></li>
					<li><a href="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat/diskusia.html" class="comment" title="Diskusia: 2"><span>2</span></a></li>				</ul>
			</div>
							<p class="tags">
					<strong>Rubrika</strong>
					<a href="https://www.etrend.sk/trend-rubrika/11-podnikanie/edition-1354.html">Podnikanie</a>
				</p>
										<p class="tags">
					<strong>Tagy</strong>
					<a href="https://www.etrend.sk/klucove-slova/12693-akvizicia.html" title="akvizícia">akvizícia</a>, <a href="https://www.etrend.sk/klucove-slova/5040-tmr.html" title="TMR">TMR</a>				</p>
						<div class="clear"></div>
							<div class="w50 articles">
					<h4>Súvisiace články</h4>
																								<div class="post">
								<h2>
									<a href="https://www.etrend.sk/firmy/ako-rakusania-nevedia-robit-biznis-v-alpach-miliardove-trzby-tisicky-miest.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=1" title="Ako Rakúšania „nevedia“ robiť biznis v Alpách: Miliardové tržby, tisícky miest">Ako Rakúšania „nevedia“ robiť biznis v Alpách: Miliardové tržby, tisícky miest</a>																																			</h2>
								<a href="https://www.etrend.sk/firmy/ako-rakusania-nevedia-robit-biznis-v-alpach-miliardove-trzby-tisicky-miest.html" class="image">									<img src="https://static.etrend.sk/uploads/tx_media/2015/05/27/article_200_133/lanovka.jpg" width="200"  height="133"  title="Ako Rakúšania „nevedia“ robiť biznis v Alpách: Miliardové tržby, tisícky miest"  alt="Ako Rakúšania „nevedia“ robiť biznis v Alpách: Miliardové tržby, tisícky miest"/>
																	</a>								<h3>
									Aký je naozaj zimný turistický priemysel v Rakúsku, ktorý Igor Rattaj zhodil									<a href="https://www.etrend.sk/firmy/ako-rakusania-nevedia-robit-biznis-v-alpach-miliardove-trzby-tisicky-miest/diskusia.html" class="comments" title="Diskusia: 15">15</a>								</h3>
							</div>
																														<h2><a href="https://www.etrend.sk/relax/ako-slovaci-z-tmr-naucia-robit-biznis-nudnych-rakusanov.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=2" title="Ako Slováci z TMR naučia robiť biznis „nudných“ Rakúšanov">Ako Slováci z TMR naučia robiť biznis „nudných“ Rakúšanov</a></h2>
																														<h2><a href="https://www.etrend.sk/trend-archiv/rok-2018/cislo-1/v-tatrach-sme-nieco-vybudovali-ale-zastali-sme.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=3" title="Igor Rattaj: Pokladnice by zo svahov mali zmiznúť">Igor Rattaj: Pokladnice by zo svahov mali zmiznúť</a></h2>
																														<h2><a href="https://reality.etrend.sk/realitny-biznis/do-drazby-smeruju-lukrativne-pozemky-v-susedstve-projektu-novy-ruzinov.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=4" title="Do dražby smerujú lukratívne pozemky v susedstve projektu Nový Ružinov">Do dražby smerujú lukratívne pozemky v susedstve projektu Nový Ružinov</a></h2>
																														<h2><a href="https://www.etrend.sk/ekonomika/policajt-zainvestoval-do-mesta-duchov-po-40-rokoch-sa-mu-to-rozpravkovo-vratilo.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=related&itm_position=5" title="Policajt kúpil pozemky v meste duchov. Po 40 rokoch sa mu to rozprávkovo vrátilo">Policajt kúpil pozemky v meste duchov. Po 40 rokoch sa mu to rozprávkovo vrátilo</a></h2>
															</div>
										<div class="w50 articles last">
					<h4>Top články</h4>
																								<div class="post">
								<h2>
									<a href="https://www.etrend.sk/ekonomika/policajt-zainvestoval-do-mesta-duchov-po-40-rokoch-sa-mu-to-rozpravkovo-vratilo.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" title="Policajt kúpil pozemky v meste duchov. Po 40 rokoch sa mu to rozprávkovo vrátilo">Policajt kúpil pozemky v meste duchov. Po 40 rokoch sa mu to rozprávkovo vrátilo</a>									<span class="flag red" title="Článok s obmedzeným prístupom"></span>																										</h2>
								<a href="https://www.etrend.sk/ekonomika/policajt-zainvestoval-do-mesta-duchov-po-40-rokoch-sa-mu-to-rozpravkovo-vratilo.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=1" class="image">									<img src="https://static.etrend.sk/uploads/tx_media/2019/06/17/article_200_133/One_World_Trade_Observatory741617253093.jpg" width="200"  height="133"  title="Policajt kúpil pozemky v meste duchov. Po 40 rokoch sa mu to rozprávkovo vrátilo"  alt="Policajt kúpil pozemky v meste duchov. Po 40 rokoch sa mu to rozprávkovo vrátilo"/>
																	</a>								<h3>
									Vďaka svojej biznis filozofii dostal prezývku socialistický developer									<a href="https://www.etrend.sk/ekonomika/policajt-zainvestoval-do-mesta-duchov-po-40-rokoch-sa-mu-to-rozpravkovo-vratilo/diskusia.html" class="comments" title="Diskusia: 8">8</a>								</h3>
							</div>
																														<h2><a href="https://reality.etrend.sk/komercne-nehnutelnosti/ktore-zeleznicne-zastavky-pribudnu-v-bratislave-odbornici-ich-odporucaju-pat.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=2" title="Ktoré železničné zastávky pribudnú v Bratislave? Odborníci ich odporúčajú päť">Ktoré železničné zastávky pribudnú v Bratislave? Odborníci ich odporúčajú päť</a></h2>
																														<h2><a href="https://reality.etrend.sk/komercne-nehnutelnosti/odvolania-voci-projektu-eurovea-2-zamietli-mrakodrap-ma-povolenie.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=3" title="Odvolania voči projektu Eurovea 2 zamietli. Mrakodrap má povolenie">Odvolania voči projektu Eurovea 2 zamietli. Mrakodrap má povolenie</a></h2>
																														<h2><a href="https://www.etrend.sk/ekonomika/na-trhu-je-zaujem-o-byty-ktore-je-mozno-zaplatit-z-bezneho-platu.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=4" title="Na trhu je záujem o byty, ktoré je možné zaplatiť z bežného platu">Na trhu je záujem o byty, ktoré je možné zaplatiť z bežného platu</a></h2>
																														<h2><a href="https://reality.etrend.sk/komercne-nehnutelnosti/policajti-chcu-rekonstruovat-sportovy-komplex-v-dubravke-vyhlasili-sutaz.html?itm_site=reality&itm_template=article&itm_area=article&itm_module=top-articles&itm_position=5" title="Policajti chcú rekonštruovať športový komplex v Dúbravke. Vyhlásili súťaž">Policajti chcú rekonštruovať športový komplex v Dúbravke. Vyhlásili súťaž</a></h2>
															</div>
						<div class="clear"></div>

			<!-- OTHERS-566 - strossl content widget -->
			<div data-spklw-widget="widget-595119e31684e" style="display:none;"></div>

            


<div class="diskusia">
	<h2><a href="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat/diskusia.html" title="Diskusia (2 reakcie)">Diskusia <em>(2 reakcie)</em></a>            </h2>
			<ul>
							<li><a href="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat/diskusia.html#post-406923" title="Baki Sadiki je farmaceut a Cernak certifikovany arbiter.">Baki Sadiki je farmaceut a Cernak certifikovany arbiter.</a></li>
							<li><a href="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat/diskusia.html#post-406922" title="“Financnici”....:))))">“Financnici”....:))))</a></li>
					</ul>
		<a href="https://reality.etrend.sk/realitny-biznis/financnici-si-splnili-alpsky-sen-biznis-sa-moze-zacat/diskusia.html" class="button button-default" title="Celá diskusia s 2 príspevkami">Celá diskusia s 2 príspevkami</a>		<div class="add-reaction">
			</div>
</div>
			<div class="clear"></div>

            <div class="video-box-container">
    <a href="https://www.etrend.sk/video/video.html"><h2 class="title">VIDEO<small>.trend.sk</small></h2></a>
    <div id="playlist-cb90407781bb4a3a87224cf359520564" data-playlist="cb90407781bb4a3a87224cf359520564" data-site="etrend" data-position="promo" style="position:relative;"></div>
</div>

    <script type="text/javascript" src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js"></script>
    <style>
        .video-box-container {
            border: 1px solid #e5e5e5;
            padding: 15px 10px;
            margin: 10px 0 25px 0;
        }
        .video-box-container h2.title {
            margin: 0 10px 10px 3px!important;
            font-family: 'Open Sans'!important;
            background: transparent!important;
            font-size: 18px!important;
        }
        .video-box-container a,
        .video-box-container a:link {
            display: block;
            min-height: 30px;
            position: relative;
            color: #ac0904;
        }
        .video-box-container a:hover {
            text-decoration: none;
        }
        .video-box-container a h2.title,
        .video-box-container a:link h2.title {
            text-decoration: none!important;
            margin:0!important;
            padding:3px 0 3px 3px!important;
            background: none!important;
            max-width: 100%;
        }
        .video-box-container a h2 small{
            text-transform: uppercase;
            color: #b2b2b2;
            font-size: 12px;
            font-weight: bold;
        }
        .oo-playlist-container .playlist-item {
            min-width: 230px;
            min-height:130px;
            overflow: hidden;
        }
    </style>

		</div>
		
			<script type="text/javascript">
				function h1() {
					if (!jQuery(".gallery h1")[0]) {
						jQuery(".gallery").append(jQuery("h1"));
						if (jQuery(".gallery h1").css("display") == "none")
							jQuery("h1").insertAfter(jQuery(".gallery"));
					} else {
						if (jQuery(".gallery h1").css("display") == "none")
							jQuery("h1").insertAfter(jQuery(".gallery"));
					}
				}
				jQuery(window).ready(function(){h1()});
				jQuery(window).resize(function(){h1()});
			</script>
		
	    <div id="self-promo" style="opacity:0;position: fixed; top: 0;left:0;right:0;bottom:0;z-index:99999;display:none;">
    <div class="overlay" style="position: fixed; top:0;left:0;right:0;bottom:0;background:rgba(0,0,0,.6);z-index:99999;"></div>
    <div id="sp-video" style="width:650px; height: 300px;background: #fafafa;position: fixed; top: 50%;left: 50%;transform:translate(-50%,-50%);z-index:99999;"></div>
    <div class="close-sp" style="font-size: 36px;color:#fff;position: absolute;top:50%;left:50%;margin-top:-200px;margin-left: 345px;cursor: pointer; z-index:99999">&times;</div>
</div></div></div><!--TYPO3SEARCH_end--></div>
  </div>
  <div class="col2"><!--TYPO3SEARCH_begin--><div id="c768" class="csc-default" ><div id="c5228" class="csc-default" ><div class="module color-box">
	<h2>Grafy a tabuľky</h2>
	<ul>
		<li><a href="/reality-grafy/ceny-bytov-a-domov-na-slovensku.html" class="prices">Ceny<em>bytov a domov</em></a></li>
		<li><a href="/reality-grafy/vyvoj-poctu-bytov.html" class="flats">Byty<em>a výstavba bytov</em></a></li>
		<li><a href="/reality-grafy/stavebna-produkcia.html" class="building">Stavebníctvo<em>a produkcia</em></a></li>
		<li><a href="/uzemny-plan-mesta-bratislava.html" class="office">Územné plány<em>krajských miest</em></a></li>
		<li><a href="/realitny-slovnik.html" class="dictionary">Slovník<em>realitných pojmov</em></a></li>
	</ul>
</div></div><div id="c1374" class="csc-default" ><div class="module" style="margin-top: 40px;">
<h2>Našli ste u nás zaujímavé články?</h2>
<p><a href="https://www.etrend.sk/spravodajsky-widget-etrendu.html" title="Spravodajský widget TREND.sk"><strong>Pridajte </strong> si ich na svoj web pomocou spravodajského widgetu</a></p>
</div>

<!-- div class="module" style="margin-top: 40px;">
<h2>Pracovná príležitosť</h2>
<p><a href="https://www.etrend.sk/kariera-2.html" title="Redaktor/redaktorka pre nový online projekt TRENDU">Redaktor/redaktorka pre <strong>nový online projekt TRENDU</strong></a></p>
</div --></div><div id="c2420" class="csc-default" ></div><div id="c723" class="csc-default" >			<div class="module magazine">
							<a href="/trend-archiv/rok-2019/cislo-24.html"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/18/edition_180_240/24-01.jpg" width="180"  height="240"  alt="TREND 24/2019"/></a>
				<div id="promoBoxButton" class="first" onclick="window.location='/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=box'; return false;" title="Objednať predplatné">Objednať predplatné</div>
				<ul>
					<!--li class="last"><a href="/benefity-trend.html" title="Novinka: benefity k ročnému predplatnému"><strong style="color: #ac0904;">NOVINKA</strong>: Benefit<br />pre každého</a></li-->
					<li><a id="promoBoxButtonEdition" href="/trend-archiv.html" title="Všetky vydania">Všetky vydania</a></li>
					<!--li><a href="/aplikacie.html" title="TREND do tabletu">TREND do tabletu</a></li-->
                    <li><a href="/vyuzite-predplatne-na-maximum.html" title="Digitálne služby len pre predplatiteľov">Digitálne služby len pre predplatiteľov</a></li>
                    <li><a href="/predplatne-pre-skoly.html" title="Predplatné pre školy">Predplatné pre školy</a></li>
				</ul>
					</div>
	</div></div><!--TYPO3SEARCH_end--></div>
  <div class="col3"></div><div class="bottom">
	<div class="box6">
		<h4>Čítajte viac na <a href="https://www.etrend.sk/">TREND.sk</a></h4>
					<div class="box b1">
				<h2><a href="https://www.etrend.sk/podnikanie.html">Podnikanie</a></h2>															<h3>
							<a href="https://www.etrend.sk/podnikanie/od-jesene-uz-nebude-potrebne-dokladovat-11-potvrdeni-uradnici-si-ich-maju-nast-sami.html" title="Od jesene už nebude potrebné dokladovať 11 potvrdení. Úradníci si ich majú násť sami"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/article_200_133/urad_podpredsedu_vlady.jpg" width="200"  height="133"  title="Od jesene už nebude potrebné dokladovať 11 potvrdení. Úradníci si ich majú násť sami"  alt="Od jesene už nebude potrebné dokladovať 11 potvrdení. Úradníci si ich majú násť sami"/>Od jesene už nebude potrebné dokladovať 11 potvrdení. Úradníci si ich majú násť sami</a>							<a href="https://www.etrend.sk/podnikanie/od-jesene-uz-nebude-potrebne-dokladovat-11-potvrdeni-uradnici-si-ich-maju-nast-sami/diskusia.html" class="comments" title="Diskusia: 1">1</a>						</h3>
												</div>
					<div class="box b2">
				<h2><a href="https://www.etrend.sk/technologie.html">Technológie</a></h2>															<h3>
							<a href="https://www.etrend.sk/technologie/kolko-zaplatite-za-data-a-minuty-v-top-dovolenkovych-destinaciach.html" title="Koľko zaplatíte za dáta a minúty v top dovolenkových destináciách"><img src="https://static.etrend.sk/uploads/tx_media/2017/06/28/article_200_133/Top_smartfon_do_200_eur_main.jpg" width="200"  height="133"  title="Koľko zaplatíte za dáta a minúty v top dovolenkových destináciách"  alt="Koľko zaplatíte za dáta a minúty v top dovolenkových destináciách"/>Koľko zaplatíte za dáta a minúty v top dovolenkových destináciách</a>													</h3>
												</div>
					<div class="box b3">
				<h2><a href="https://blog.etrend.sk/">Blogy</a></h2>															<h3>
							<a href="https://blog.etrend.sk/jozef-hvorecky/esteze-neexistuje-ombudsman-pre-akademicku-etiku.html" title="Ešteže neexistuje ombudsman pre akademickú etiku"><img src="https://static.etrend.sk/uploads/tx_media/2011/6/article_200_133/koment_13.jpg" width="200"  height="133"  title="Ešteže neexistuje ombudsman pre akademickú etiku"  alt="Ešteže neexistuje ombudsman pre akademickú etiku"/>Ešteže neexistuje ombudsman pre akademickú etiku</a>							<a href="https://blog.etrend.sk/jozef-hvorecky/esteze-neexistuje-ombudsman-pre-akademicku-etiku/diskusia.html" class="comments" title="Diskusia: 12">12</a>						</h3>
												</div>
					<div class="box b4">
				<h2><a href="https://restauracie.etrend.sk/">Reštaurácie</a></h2>															<h3>
							<a href="https://restauracie.etrend.sk/restauracie-aktuality/zmenou-kategorie-hotela-k-uspechu-takto-sa-to-da.html" title="Bratislavský hotel sa vzdal jednej hviezdičky. Dnes si to pochvaľuje"><img src="https://static.etrend.sk/uploads/tx_media/2012/10/10/article_200_133/Hotel_Arcadia_Bratislava_4.jpg" width="200"  height="133"  title="Bratislavský hotel sa vzdal jednej hviezdičky. Dnes si to pochvaľuje"  alt="Bratislavský hotel sa vzdal jednej hviezdičky. Dnes si to pochvaľuje"/>Bratislavský hotel sa vzdal jednej hviezdičky. Dnes si to pochvaľuje</a>													</h3>
												</div>
					<div class="box b5">
				<h2><a href="https://www.etrend.sk/firmy.html">Firmy</a></h2>															<h3>
							<a href="https://www.etrend.sk/firmy/i-slovnaft-s-matadorom-smeruju-do-novej-bateriovej-aliancie-pre-elektromobilitu.html" title="Slovnaft s Matadorom smerujú do novej batériovej aliancie pre elektromobilitu"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/20/article_200_133/elektromobilita-2.jpg" width="200"  height="133"  title="Slovnaft s Matadorom smerujú do novej batériovej aliancie pre elektromobilitu"  alt="Slovnaft s Matadorom smerujú do novej batériovej aliancie pre elektromobilitu"/>Slovnaft s Matadorom smerujú do novej batériovej aliancie pre elektromobilitu</a>													</h3>
												</div>
					<div class="box b6">
				<h2><a href="https://gazduj.etrend.sk/">Gazduj</a></h2>															<h3>
							<a href="https://gazduj.etrend.sk/clanky-gazduj/-spravna-udrzba-podlahy-predzi-jej-zivotnost-a-ozivi-vzhlad.html" title="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"><img src="https://static.etrend.sk/uploads/tx_media/blogy/569/article_200_133/1554123940-pr-bona-01.jpg" width="200"  height="133"  title="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"  alt="Správna údržba podlahy predĺži jej životnosť a oživí vzhľad"/>Správna údržba podlahy predĺži jej životnosť a oživí vzhľad</a>													</h3>
												</div>
			</div>
</div>
</div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'reality, Realitný biznis'; //CHANGE THIS
_sf_async_config.authors = 'Tomáš Vašuta'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 21.06.2019 07:49:34, created: 21.06.2019 07:46:55, liveTime: -15 minutes] --><!-- ZCHECK OK 35ms 172.24.10.34 /  -->